Automatyczne wznawianie połączeń po 60 minutach

Wszystko na temat sieci Aero2 i usługi bezpłatnego dostępu do internetu BDI. Zasięg, wiadomości, problemy, informacje techniczne, różne pytania. Jak działa BDI, do kiedy będzie działał bezpłatny internet, jak uzyskać kartę, konfiguracja, opinie, testy, problemy techniczne.
Adam
Początkujący forumowicz
Posty: 1
Rejestracja: 28 sie 2011, 04:01
Lokalizacja: Warszawa
Kontakt:

Automatyczne wznawianie połączeń po 60 minutach

Post autor: Adam »

Trafiłem na Wykopie na post "Aero2 Bezpłatny Internet ? Automatyczne wznawianie połączeń". U mnie działa, podchodzi pod konfigurację więc dzielę się znaleziskiem z forumowiczami :-)

http://www.wykop.pl/link/848485/aero2-bezplatny-internet-automatyczne-wznawianie-polaczen/
jakubd
Stały bywalec
Posty: 490
Rejestracja: 8 lip 2011, 17:31
Lokalizacja: Warszawa
Kontakt:

Post autor: jakubd »

Ciekawe, że ktoś ten materiał wrzucił na wykop. Ale jeżeli to ułatwia jego znalezienie to nie mogę narzekać, bo materiał jest u mnie na blogu, a opracował go jeden z czytelników.
aero2
Początkujący forumowicz
Posty: 12
Rejestracja: 28 wrz 2011, 18:51
Lokalizacja: vava
Kontakt:

Post autor: aero2 »

skoro już mowa o przepisie to linkuje bezpośrednio:

http://jdtech.pl/2011/08/aero2-?-automatyczne-wznawianie-polaczen.html

Metoda na przykładzie Huawei E173u-2 (E173u2) i systemu Win XP
MODEM: HUAWEI E173U-2 z Play
FIRMWARE: 11.126.85.00.209
DASHBOARD: Win 16.001.06.01.503A full lesiolo MODED
aero2
Początkujący forumowicz
Posty: 12
Rejestracja: 28 wrz 2011, 18:51
Lokalizacja: vava
Kontakt:

Post autor: aero2 »

no i podkorciło mnie żeby zrobić sobie automatyczne połączenie, wszystko niby ok i działało ale potem zaczęły się jakieś cyrki, nie chciało łączyć przez połączenie telefoniczne a przez Mobile Partner łączyło, potem i przez MP, odłączenie modemu nic nie dawało przestawianie MP w tryb RAS (modem) czy NDIS też nie , restart kompa też nie, apotem nie wiedzieć skąd MP zaczął działać trybie NDIS.

Połączenie "podtrzymujące" wywala błędem 678, pomysły ze strony
http://support.microsoft.com/kb/892889/pl
nie pomogły.

Zauważyłem że dioda mruga na zielono, potem łączenie przez MP mruga na niebiesko, potem połączenie przez MP stałe niebieskie światło, gdy kliknę disconect a potem w ciagu kilkunastu sekund na połączenie przez połączenie telefoniczne to znowu łączy i nie ma błędu 678 na na MP pojawia się info o połączeniu chociaż połączenie zostało zainicjowane przez połączenie telefoniczne "Aero2".

Czy ktoś ma jakiś pomysł co jest nie tak?
MODEM: HUAWEI E173U-2 z Play
FIRMWARE: 11.126.85.00.209
DASHBOARD: Win 16.001.06.01.503A full lesiolo MODED
robercik
Początkujący forumowicz
Posty: 19
Rejestracja: 25 lis 2012, 13:43
Lokalizacja: ok.łukow
Kontakt:

Post autor: robercik »

u mnie cos nie tak,zrobilem ustawienia wedlug przepisu i nie dosc ze nie łaczylo to jeszcze nie moglem sie polaczyc spowrotem
krisbee
Początkujący forumowicz
Posty: 10
Rejestracja: 17 sty 2013, 18:36
Lokalizacja: Zawiercie
Kontakt:

Post autor: krisbee »

A po co kombinować jak w programie top_netinfo jest taka opcja.
manfred
Początkujący forumowicz
Posty: 3
Rejestracja: 28 sty 2013, 17:41
Lokalizacja: Podhale
Kontakt:

Post autor: manfred »

Możesz opisać gdzie się ona znajduje?
krisbee
Początkujący forumowicz
Posty: 10
Rejestracja: 17 sty 2013, 18:36
Lokalizacja: Zawiercie
Kontakt:

Post autor: krisbee »

USTAWIENIA=>OGÓLNE=> zaznacz - próbuj automatycznie(...) i tu wsawiasz ilość sekund.

Powodzenia
manfred
Początkujący forumowicz
Posty: 3
Rejestracja: 28 sty 2013, 17:41
Lokalizacja: Podhale
Kontakt:

Post autor: manfred »

Dzięki temu programowi bez problemu łącze się z Aero2. Natomiast Mobile Partner odmawia połączenia.
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post