Awaria Marklowice

Wszystko na temat sieci Aero2 i usługi bezpłatnego dostępu do internetu BDI. Zasięg, wiadomości, problemy, informacje techniczne, różne pytania. Jak działa BDI, do kiedy będzie działał bezpłatny internet, jak uzyskać kartę, konfiguracja, opinie, testy, problemy techniczne.
Anc
Początkujący forumowicz
Posty: 5
Rejestracja: 20 kwie 2014, 16:14
Lokalizacja: marklowice
Kontakt:

Awaria Marklowice

Post autor: Anc »

Witam. Od piątku mam problemy z polaczeniem sie z siecią aero. Ciężko zarejestrować sie w sieci a jeśli sie to uda to dochodzi problem z uwierzytelnieniem. Gdy oba problemy nie występują to po prostu nie działają strony ani nie wyskakuj kapeć, nawet jeśli sam próbuje się z nim połączyć. Wysyłane dane to max 5kb/s a odbierane 0. Może gdzieś musze zmienić dane? Poprzednio od miesiąca wszystko działało bez zarzutu. Do nadajnika mam 1km a modem to huawei e3131. Dzięki za udzielenie sie w temacie, no i Wesołych Świąt.





Sent from my Windows Phone 8S by HTC using Tapatalk



Edit. Wlasnie sie polaczylem. Wysyłanie danych wacha sie od 0.30 do 1.50 kbps, odbiór twarde 0.00. Połączono WCMDA roaming, maks zasięg. Zadne strony ani bdi.free.aero2.net.pl:8080 nie działają
Ostatnio zmieniony 20 kwie 2014, 16:35 przez Anc, łącznie zmieniany 1 raz.
eroden
Początkujący forumowicz
Posty: 7
Rejestracja: 15 kwie 2014, 22:37
Lokalizacja: Poznań
Kontakt:

Post autor: eroden »

Problem mam ten sam, niech pan sprawdzi inne okolice miasta, w moin przypadku wszedzie laczy oprocz okolicy mojego domu.
Milek
Stały bywalec
Posty: 276
Rejestracja: 05 sty 2014, 20:55
Lokalizacja: Wieleń
Kontakt:

Post autor: Milek »

Witam, prawdopodobnie to usterki BTS'ów , ciężko jest określić kiedy zostaną naprawione.
Pomogłem? Daj +
Anc
Początkujący forumowicz
Posty: 5
Rejestracja: 20 kwie 2014, 16:14
Lokalizacja: marklowice
Kontakt:

Post autor: Anc »

Dzięki za odpowiedź. Akurat to jest wieś i jedyny nadajnik. Nic, to musze czekać aż to naprawia.

Sent from my Windows Phone 8S by HTC using Tapatalk
rasmusen
Początkujący forumowicz
Posty: 6
Rejestracja: 12 kwie 2014, 17:29
Lokalizacja: Poznań
Kontakt:

Post autor: rasmusen »

Dokładnie to samo jest u mnie już drugi tydzień. Nie połączyłem się ani razu a w innej lokalizacji działa.
Awatar użytkownika
czakulec1825
Początkujący forumowicz
Posty: 15
Rejestracja: 23 mar 2014, 20:32
Lokalizacja: Legnica
Kontakt:

Post autor: czakulec1825 »

W Legnicy to samo.
Milek
Stały bywalec
Posty: 276
Rejestracja: 05 sty 2014, 20:55
Lokalizacja: Wieleń
Kontakt:

Post autor: Milek »

Dlatego w takich przypadkach przydaje się antena kierunkowa , ja w mojej lokalizacji mam 3 BTS'y aero2 do wyboru ,mimo że każdy na przybliżonym poziomie 30% zasięgu ,co w zupełności starcza do stabilnej pracy.

Edit:
wracając do problemu , to proponowałbym złożenie problemu do bok@aero2.pl , na pewno w jakimś stopniu przyspieszy naprawę.
Ostatnio zmieniony 20 kwie 2014, 20:55 przez Milek, łącznie zmieniany 1 raz.
Pomogłem? Daj +
Anc
Początkujący forumowicz
Posty: 5
Rejestracja: 20 kwie 2014, 16:14
Lokalizacja: marklowice
Kontakt:

Post autor: Anc »

Ja mam jeden BTS wiec duzego wyboru nie posiadam

Edit: Email poszedł, mam nadzieje, że nie ma gdzieś specjalnego formularza bo z komórkowym internetem szukałbym go z 2 lata.

Sent from my Windows Phone 8S by HTC using Tapatalk
Ostatnio zmieniony 20 kwie 2014, 22:59 przez Anc, łącznie zmieniany 1 raz.
Anc
Początkujący forumowicz
Posty: 5
Rejestracja: 20 kwie 2014, 16:14
Lokalizacja: marklowice
Kontakt:

Post autor: Anc »

W top net info wymusiłem komendę AT^SYSCFG=2,2,3FFFFFFF,1,2 i połączyło, ba nawet kapeć wyskoczyl. Fakt faktem ze transfer nie pozwala na nic wiecej ale mam juz jakieś wyjście z mojej sytuacji. Polaczenie zresetowane. Mysle, czy antena by mi nie pomogła ale nie mam jak tego sprawdzić. (na wyświetlenie kodu z kapcia czekalem 5 minut). Teraz moje pytanie.. Czy da sie zrobić jakas prowizoryczna antenę czy lepiej kupić atk 20

Sent from my Windows Phone 8S by HTC using Tapatalk
Ostatnio zmieniony 21 kwie 2014, 17:23 przez Anc, łącznie zmieniany 1 raz.
Zecik123
Stały bywalec
Posty: 385
Rejestracja: 20 sie 2012, 17:37
Lokalizacja: Gdańsk
Kontakt:

Post autor: Zecik123 »

Spróbuj (jeśli masz) podłączyć modem przy pomocy kabla USB. Wypróbuj różne położenia.
Niektórzy użytkownicy mieli pozytywne doświadczenia z kablami 1-1,5 m.
Będzie to jakaś wskazówka czy antena polepszy sytuację. Przeanalizuj też doświadczenia innych użytkowników forum (dział anteny).
ATK10/ATK20 dawały pozytywne rezultaty. Weź pod uwagę masz położenie do nadajnika.
Ostatnio zmieniony 21 kwie 2014, 17:47 przez Zecik123, łącznie zmieniany 1 raz.
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post