Colorovo CityTone Lite QuadCore DualSIM + aero2

Polecane modemy i routery do Aero2. Używanie smartfonów i tabletów z Aero2. Sterowniki, opinie, problemy techniczne, porady.
mexxmen30
Początkujący forumowicz
Posty: 3
Rejestracja: 16 maja 2015, 20:38
Lokalizacja: Tarnowskie Góry
Kontakt:

Colorovo CityTone Lite QuadCore DualSIM + aero2

Post autor: mexxmen30 »

Witam wszystkich.
Mam problem z uruchomieniem internetu od aero2 w telefonie Colorovo CityTone Lite QuadCore DualSIM.
karte od aero2 mam w slocie kart sim1 a z play sim2,
na pasku wyskakuje zasieg pełny z aero2 i na nim migaja małe strzałeczki, w ustawieniach automatycznie było ustawione tak jak to opisujecie na forum :
nazwa - aero2
hasło - darmowy itd.
w telefonie wybrane opcje dla aero2 połaczenia wideo i internet dla play połaczenie głosowe i sms-mms, a internet dalej nie działa nie ma zadnego okna do wpisania codu CAPTCHA.

W czym może tkwić problem ???? proszę o pomoc krok po kroku dzięki z góry.
Zecik123
Stały bywalec
Posty: 385
Rejestracja: 20 sie 2012, 17:37
Lokalizacja: Gdańsk
Kontakt:

Post autor: Zecik123 »

1. Uwzględniłeś fakt, że gniazda są inne (jedno micro a drugie mini)?
2. Tylko jedno gniazdo może być w danej chwili aktywne - spróbuj wyłączyć telefoniczne i sprawdź.
3. Roaming masz włączony?
4. Jesteś w zasięgu dobrego sygnału Aero2? Sprawdzałeś kartę w innym miejscu/urządzeniu?
mexxmen30
Początkujący forumowicz
Posty: 3
Rejestracja: 16 maja 2015, 20:38
Lokalizacja: Tarnowskie Góry
Kontakt:

Post autor: mexxmen30 »

No przecież napisałem ze na pasku wyskakuje pełny zasieg z aero2 niekiedy pisze G a niekiedy H+ i sa takie male szczałeczki tak jakby coś się wysyłało i pobieralo a internet nie działa i opisałem do jakiego slotu dałem karty roaming właczony .................. telefon jednocześnie obsługuje 2 kart inaczej bym go mamie nie kupił !!!!!
Ostatnio zmieniony 17 maja 2015, 12:38 przez mexxmen30, łącznie zmieniany 1 raz.
jakubd
Stały bywalec
Posty: 490
Rejestracja: 08 lip 2011, 17:31
Lokalizacja: Warszawa
Kontakt:

Post autor: jakubd »

Jak pokazuje G to faktycznie nic nie zadziała. Wybierz "tylko WCDMA" albo tylko 3G.
I użyj chrome do wyświetlenia dowolnej strony nieszyfrowanej - przekieruje cię na kapeć.
mexxmen30
Początkujący forumowicz
Posty: 3
Rejestracja: 16 maja 2015, 20:38
Lokalizacja: Tarnowskie Góry
Kontakt:

Post autor: mexxmen30 »

Dzieki ale wina lezała po stronie telefonu lub karty w opcji roaming po paru próbach włacz i wyłacz nagle zaczęło trybić i wszystko smiga cacy.
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post