Dobry sygnał na laptopie, słaby na stacjonarnym.

Wszystko na temat sieci Aero2 i usługi bezpłatnego dostępu do internetu BDI. Zasięg, wiadomości, problemy, informacje techniczne, różne pytania. Jak działa BDI, do kiedy będzie działał bezpłatny internet, jak uzyskać kartę, konfiguracja, opinie, testy, problemy techniczne.
tatrzanska7a
Początkujący forumowicz
Posty: 5
Rejestracja: 14 cze 2012, 11:02
Lokalizacja: zamosc
Kontakt:

Dobry sygnał na laptopie, słaby na stacjonarnym.

Post autor: tatrzanska7a »

Witam,
Posiadam modem E173. Jeżeli modem wpięty jest do laptopa (DELL E6400) Aero2 ma ok 70% zasięgu. Jeżeli wpinam ten modem do starego komputera stacjonarnego (który znajduje się w tym samym miejscu co laptop) to zamiast zasięgu pokazuje "ograniczone usług".
Czy może to być spowodowane tym że na stacjonarnym mam chyba USB 1.0 a na laptopie 2.0?

qharz.
Ostatnio zmieniony 14 cze 2012, 15:18 przez aero, łącznie zmieniany 1 raz.
tatrzanska7a
Początkujący forumowicz
Posty: 5
Rejestracja: 14 cze 2012, 11:02
Lokalizacja: zamosc
Kontakt:

Post autor: tatrzanska7a »

Mały update jak biorę opcja diagnostyka to siłę sygnału na laptopie pokazuje na 6,99. A w tym samym miejscu na stacjonarnym pokazuje 0,99.
tatrzanska7a
Początkujący forumowicz
Posty: 5
Rejestracja: 14 cze 2012, 11:02
Lokalizacja: zamosc
Kontakt:

Post autor: tatrzanska7a »

Znalazłem dla stacjonarnego miejsce gdzie w parametrach diagnostycznych mobile partnera pokazuje siłę sygnału na 16,99. Pomimo tego nadal poakzuje mi "Usługi ograniczone". Mobile partnera mam skonfigurowany w identyczny sposób jak na laptopie i tu internet mi smiga.

Miał ktoś kiedyś podobny problem?
vistamaster
Często tu zagląda
Posty: 65
Rejestracja: 29 paź 2011, 10:21
Lokalizacja: Sosnowiec
Kontakt:

Post autor: vistamaster »

Jest takie coś jak "Edytuj post"i to bardzo widoczne !

A odpowiadając na pytanie: nie, nie miałem.
aero
Stały bywalec
Posty: 409
Rejestracja: 11 sty 2012, 10:19
Lokalizacja: Internet
Kontakt:

Post autor: aero »

Czy może to być spowodowane tym że na stacjonarnym mam chyba USB 1.0 a na laptopie 2.0?
Raczej na pewno.
Minimum to 2.0, a najlepiej mieć 3.0 najwyższa wydajność.
USB 1.0 za mało daje prądu, modem nie połączy się z siecią.
Ostatnio zmieniony 14 cze 2012, 15:31 przez aero, łącznie zmieniany 1 raz.
grzech1991
Stały bywalec
Posty: 289
Rejestracja: 05 mar 2012, 12:52
Lokalizacja: Częstochowa
Kontakt:

Post autor: grzech1991 »

3.0 nic nie da, jak go urządzenie nie obsługuje. Usb 1.1 a 2.0 to tylko większą prędkość przesyłu danych.

Tapnięte z Wildfire S
Ostatnio zmieniony 14 cze 2012, 16:16 przez grzech1991, łącznie zmieniany 1 raz.
Obrazek Obrazek
aero
Stały bywalec
Posty: 409
Rejestracja: 11 sty 2012, 10:19
Lokalizacja: Internet
Kontakt:

Post autor: aero »

3.0 jest kompatybilne wstecz, więc nie widzę problemu.
Przyrost wydajności, jest na poziomie 5%.
Ostatnio zmieniony 14 cze 2012, 16:25 przez aero, łącznie zmieniany 1 raz.
grzech1991
Stały bywalec
Posty: 289
Rejestracja: 05 mar 2012, 12:52
Lokalizacja: Częstochowa
Kontakt:

Post autor: grzech1991 »

Owszem jest kompatybilne - ale tylko tyle. przesył danych jest po światłowodach.

Tapnięte z Wildfire S
Obrazek Obrazek
tatrzanska7a
Początkujący forumowicz
Posty: 5
Rejestracja: 14 cze 2012, 11:02
Lokalizacja: zamosc
Kontakt:

Post autor: tatrzanska7a »

Może to i przez to USB. Próbowałem już wszystkiego i wygląda to tak jakby modem wlozony do komputera stacjonarnego nie miał zasięgu Aero2. Pomimo że ten sam modem w tym samym miejscu włożony do laptopa zasięg ma i się łączy.
cpt. Nemo
Stały bywalec
Posty: 385
Rejestracja: 27 gru 2011, 00:14
Lokalizacja: Warszawa Bielany
Kontakt:

Post autor: cpt. Nemo »

A system jest dokladnie ten sam na stacjonarce i lapku ?
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post