Działanie usługi Aero2 w Samsung Galaxy ACE S5830

Polecane modemy i routery do Aero2. Używanie smartfonów i tabletów z Aero2. Sterowniki, opinie, problemy techniczne, porady.
Awatar użytkownika
bizon69
Początkujący forumowicz
Posty: 14
Rejestracja: 26 lip 2011, 16:39
Lokalizacja: Warszawa
Kontakt:

Działanie usługi Aero2 w Samsung Galaxy ACE S5830

Post autor: bizon69 »

Witam odebrałem dziś kartę SIM z Aero2 i pragnę zakomunikować przyszłym użytkownikom iż w w/w telefonie ( system Android 2.3.3 S5830XXKPN Lipiec 2011) działa bez większych problemów w Warszawie. Prędkość oscyluje 236 - 250kb/s.
Brak jest tylko siły sygnału (znany problem nowych kart).
Po zablokowaniu urządzenia wyświetla się nazwa operatora Aero2.


Ustawienia:
Menu-> Ustawienia-> Komunikacja -> Sieci telefonii komórkowej (korzystaj tylko z sieci 2G odznaczone) -> Nazwy punktów dostępu
-> Nowy APN -> Nazwa aero2, APN-darmowy, Typ APN-internet

Net w telefonie = działa
Net udostępniany poprzez USB podłączonym kablem do PC = działa
Net udostępniany poprzez Wifi = działa
Ostatnio zmieniony 17 sie 2011, 22:01 przez bizon69, łącznie zmieniany 1 raz.
kazdro
Początkujący forumowicz
Posty: 1
Rejestracja: 01 kwie 2013, 20:15
Lokalizacja: mielec
Kontakt:

Post autor: kazdro »

Jeśli włożę kartę aero2 do telefonu to net działa, ale nie można rozmawiać.
Chcę podłączyć do telefonu kartę aero2 w modemie przez USB, podobnie jak do laptopa, ale wówczas nie chodzi.
Czy da się to skonfigurować?
cpt. Nemo
Stały bywalec
Posty: 385
Rejestracja: 27 gru 2011, 00:14
Lokalizacja: Warszawa Bielany
Kontakt:

Post autor: cpt. Nemo »

A jak Ty chcesz podlaczyc do tego telefonu modem USB ?

Przeciez telefon musialby miec USB Host zeby podlaczyc modem, a tam nie ma Hosta czyli nie ma takiej mozliwosci. Telefon to nie laptop.
Ostatnio zmieniony 02 kwie 2013, 00:35 przez cpt. Nemo, łącznie zmieniany 1 raz.
Wprawdzie Konstytucja gwarantuje wolność wypowiedzi, ale nie gwarantuje wolności po wypowiedzi...
targoot
Początkujący forumowicz
Posty: 3
Rejestracja: 29 lis 2013, 14:28
Lokalizacja: kraków
Kontakt:

Post autor: targoot »

postępując zgodnie z zaleceniami doszedłem do tego, ze w nazwach AP nie moge dodac nowej (mam po prostu czarny ekran tylko). czy ktos moze mi powiedziec z czego to wynika? kwestia oprogramowania? w sieciach komorkowych odnajduje aero2 ale to chyba nie sprawi ze bede mial internet. pozdrawiam i z góry dziękuje.
Awatar użytkownika
spag
Stały bywalec
Posty: 307
Rejestracja: 15 lis 2011, 00:19
Lokalizacja: GdziesWuk
Kontakt:

Post autor: spag »

A klawisz menu wcisnales?

Wysłane z mojego GT-I9305 za pomocą Tapatalk 2
targoot
Początkujący forumowicz
Posty: 3
Rejestracja: 29 lis 2013, 14:28
Lokalizacja: kraków
Kontakt:

Post autor: targoot »

Najprostsze rzeczy czasem przerastają. Dzięki wielkie za sugestię, heh przepraszam za dość trywialny "problem". Sypię głowę popiołem, heh i jest mi wstyd :blush:
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post