Huawei E173u-2 windows xp

Polecane modemy i routery do Aero2. Używanie smartfonów i tabletów z Aero2. Sterowniki, opinie, problemy techniczne, porady.
Rzodkiewka
Początkujący forumowicz
Posty: 3
Rejestracja: 22 wrz 2013, 12:12
Lokalizacja: Szczecinek
Kontakt:

Huawei E173u-2 windows xp

Post autor: Rzodkiewka »

Witam wszystkich.
Od dwóch dni próbuje skonfigurować Aero2 na windows xp.
Wygląda na to, że zasięg mam ponieważ w smartfonie Aero2 działa bez problemu.
Znalazłem kilka informacji na google dotyczących konfiguracji, również z wykorzystaniem programu top netinfo.

Przy próbie połączenia otrzymuje komunikat "Zarejestruj się w sieci przed próbą połączenia.".

Jeżeli wyszukuje sieci ręcznie znajduje siec PLUS(2G) - dostępny. Podczas próby rejestracji otrzymuje komunikat "Rejestracja nie powiodła się...".

Dioda mruga podwójnym zielonym sygnałem.

Pozdrawiam i czekam na odpowiedź.
pawelarc
Często tu zagląda
Posty: 162
Rejestracja: 22 lis 2011, 10:42
Lokalizacja: Mława
Kontakt:

Post autor: pawelarc »

dioda mruga podwójnym zielonym - nie masz zasięgu :)

pzdr
pawelarc

Sent from GT-P1000 using Tapatalk4
Rzodkiewka
Początkujący forumowicz
Posty: 3
Rejestracja: 22 wrz 2013, 12:12
Lokalizacja: Szczecinek
Kontakt:

Post autor: Rzodkiewka »

"Wygląda na to, że zasięg mam ponieważ w smartfonie Aero2 działa bez problemu."

To chyba modem nie daje rady. Czy zakup anteny mógłby rozwiązać problem ?
Ostatnio zmieniony 22 wrz 2013, 13:46 przez Rzodkiewka, łącznie zmieniany 1 raz.
Awatar użytkownika
hsurim
Często tu zagląda
Posty: 58
Rejestracja: 21 wrz 2012, 12:27
Lokalizacja: Warszawa
Kontakt:

Post autor: hsurim »

Huawei E173u-2

wersja dostępna w sieci Play, oferowana także w salonie Sferii. Modem niestety sprawia ostatnio problemy z siecią Aero2.
Ostatnio zmieniony 22 wrz 2013, 13:48 przez hsurim, łącznie zmieniany 1 raz.
E180 -- E182E
Obrazek
Rzodkiewka
Początkujący forumowicz
Posty: 3
Rejestracja: 22 wrz 2013, 12:12
Lokalizacja: Szczecinek
Kontakt:

Post autor: Rzodkiewka »

Sprawdzałem na Windows 7 u znajomego mieszka 2 km (w lini prostej) ode mnie. Skonfigurowałem profil i od razu wszystko działało. Na tym samym modemie oczywiście.
Ostatnio zmieniony 22 wrz 2013, 13:56 przez Rzodkiewka, łącznie zmieniany 1 raz.
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post