Huawei E3131 Play

Wszystko na temat sieci Aero2 i usługi bezpłatnego dostępu do internetu BDI. Zasięg, wiadomości, problemy, informacje techniczne, różne pytania. Jak działa BDI, do kiedy będzie działał bezpłatny internet, jak uzyskać kartę, konfiguracja, opinie, testy, problemy techniczne.
berserker
Początkujący forumowicz
Posty: 2
Rejestracja: 11 sty 2013, 20:03
Lokalizacja: Kraków
Kontakt:

Huawei E3131 Play

Post autor: berserker »

Wiem, że istnieje wiele podobnych wątków, ale po ich przeczytaniu nie znalazłem rozwiązania dlatego zakładam nowy.
Mianowicie, posiadam nowy modem Huawei E3131 z Play i za nic nie działa mi Aero. Zrobiłem wszelkie możliwe konfiguracje podane w internecie (topnetinfo itd.) i dalej na moim komputerze stacjonarnym nie działa. Modem z aero2 odpaliłem na laptopie u kumpla i śmigał elegancko. Na laptopie kumpla zainstalowany jest Win 7 64bitowy. U mnie wcześniej był 32 bitowy XP, ale obecnie również zainstalowałem Wina 7 64bitowego i dalej nie działa ( wiem, że pewnie to nie ma nic do rzeczy ale szukając rozwiązania próbowałem wszystkiego). Jeśli znacie jeszcze jakieś sposoby, to podzielcie się nimi :) Być może to po prostu wina zasięgu ( świeci się na zielono), ale mieszkam we wschodniej części Krakowa - Nowej Hucie - więc czy to możliwe aby w dużym mieście nie łapał zasięgu?
Kumpel u którego sprawdzałem na laptopie, gdzie działał modem mieszka na Kazimierzu (centrum).
Pozdro
Awatar użytkownika
greg79
Często tu zagląda
Posty: 206
Rejestracja: 09 lis 2012, 08:51
Lokalizacja: Polska
Kontakt:

Post autor: greg79 »

berserker pisze: Wiem, że istnieje wiele podobnych wątków, ale po ich przeczytaniu nie znalazłem rozwiązania dlatego zakładam nowy.
Mianowicie, posiadam nowy modem Huawei E3131 z Play i za nic nie działa mi Aero. Zrobiłem wszelkie możliwe konfiguracje podane w internecie (topnetinfo itd.) i dalej na moim komputerze stacjonarnym nie działa. Modem z aero2 odpaliłem na laptopie u kumpla i śmigał elegancko. Na laptopie kumpla zainstalowany jest Win 7 64bitowy. U mnie wcześniej był 32 bitowy XP, ale obecnie również zainstalowałem Wina 7 64bitowego i dalej nie działa ( wiem, że pewnie to nie ma nic do rzeczy ale szukając rozwiązania próbowałem wszystkiego). Jeśli znacie jeszcze jakieś sposoby, to podzielcie się nimi :) Być może to po prostu wina zasięgu ( świeci się na zielono), ale mieszkam we wschodniej części Krakowa - Nowej Hucie - więc czy to możliwe aby w dużym mieście nie łapał zasięgu?
Kumpel u którego sprawdzałem na laptopie, gdzie działał modem mieszka na Kazimierzu (centrum).
Pozdro
Witam. Uśmiałem się jak przeczytałem twój problem :)
Informuję co oznaczają kolory świecenia na modemie:

Kolor zielony: brak sygnału
Kolor niebieski: tryb 3G
Kolor turkusowy: tryb hsdpa

Podaj ulicę i budynek w jakim mieszkasz? Duże miasto wcale nie oznacza że Aero2 musi być wszędzie.

ps. nie prościej było włożyć kartę Aero2 do komórki i sprawdzić zasięg bez instalacji Windows 7 (ciekawe ile kolega zapłacił za 7 64 bitową :) ).
berserker
Początkujący forumowicz
Posty: 2
Rejestracja: 11 sty 2013, 20:03
Lokalizacja: Kraków
Kontakt:

Post autor: berserker »

Oczywiście, że byłoby prościej bo i próbowałem ale mi się nie udało - mówiąc szczerze, jakoś specjalnie się na tym wszystkim nie znam :) Przede wszystkim zapomniałem napisać o co chodzi w moim problemie - "Zarejestruj się w sieci przed próbą połączenia".
Mieszkam na os. Na Stoku blok 8.
Jeśli problemem jest zasięg to lepiej dokupić antenę, zmienić modem, dać sobie z tym spokój? :) Dodam, że potrzebuje Aero do stacjonarnego używania internetu w domu :P
Awatar użytkownika
greg79
Często tu zagląda
Posty: 206
Rejestracja: 09 lis 2012, 08:51
Lokalizacja: Polska
Kontakt:

Post autor: greg79 »

berserker pisze: Oczywiście, że byłoby prościej bo i próbowałem ale mi się nie udało - mówiąc szczerze, jakoś specjalnie się na tym wszystkim nie znam :) Przede wszystkim zapomniałem napisać o co chodzi w moim problemie - "Zarejestruj się w sieci przed próbą połączenia".
Mieszkam na os. Na Stoku blok 8.
Jeśli problemem jest zasięg to lepiej dokupić antenę, zmienić modem, dać sobie z tym spokój? :) Dodam, że potrzebuje Aero do stacjonarnego używania internetu w domu :P
Z mapy wynika że masz w pobliżu 4 lokalizacje Aero2 w odległości od 2 do 5 KM więc trudno mi w to uwierzyć że nie masz Aero2 (pomijam już fakt że pojawiło się dużo nowych lokalizacji nie ujętych na mapie). Nie potrzebujesz anteny w takiej odległości od tych 4 lokalizacji.

Obrazek

Poproś kogoś kto ma telefon pracujący w paśmie UMTS 900 MHz by użyczył ci aparatu, włóż kartę Aero2 i sprawdź czy będzie Aero2.
Ostatnio zmieniony 11 sty 2013, 22:17 przez greg79, łącznie zmieniany 1 raz.
focus
Początkujący forumowicz
Posty: 6
Rejestracja: 12 sty 2013, 03:15
Lokalizacja: kraków
Kontakt:

Post autor: focus »

Nic nie zmieniaj....ja korzystam z Areo2 od dwóch miesięcy i hula ok :D ...a zapomniałem dodać że mieszkam na ul.Kantorowickiej...mam ten sam modem plus do tego dokupiłem antenkę :D
:D
marek03575
Początkujący forumowicz
Posty: 15
Rejestracja: 20 gru 2012, 23:00
Lokalizacja: Jelenia Gora
Kontakt:

Post autor: marek03575 »

Mialem ten sam problem w Jeleniej Gorze.Dokupilem antenke i zaswiecil na niebiesko,
manfred
Początkujący forumowicz
Posty: 3
Rejestracja: 28 sty 2013, 17:41
Lokalizacja: Podhale
Kontakt:

Post autor: manfred »

Mam ten sam problem. W7 Ketrzyn jestem od nadajnika 300 metrów a Mobile partner nie chce sie połaczyć. Dioda miga dwa razy i tak w kółko. Ustawiłem w programie top_netinfo odpowiednie parametry ale i tak lipa.
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post