Huawei E3131s-2 gubi karte sim

Polecane modemy i routery do Aero2. Używanie smartfonów i tabletów z Aero2. Sterowniki, opinie, problemy techniczne, porady.
Raddoli
Początkujący forumowicz
Posty: 5
Rejestracja: 20 gru 2013, 11:24
Lokalizacja: Szczecin
Kontakt:

Huawei E3131s-2 gubi karte sim

Post autor: Raddoli »

Witam serdecznie, mam Huawei E3131s-2 T-mobile. Łącze się z siecią bez problemu i wszystko fajnie działa. Niestety po kilku minutach dostaje komunikat "Brak karty SIM" dzieje się to najczęściej gdy włączam jakaś grę MMO. Bardzo proszę o pomoc w rozwiązaniu tego problemu.
jakubd
Stały bywalec
Posty: 490
Rejestracja: 08 lip 2011, 17:31
Lokalizacja: Warszawa
Kontakt:

Post autor: jakubd »

Karta SIM do wymiany z winy operatora. Pomaga doraźnie czasem przyklejenie plastra cienkiego, żeby zwiększyć grubość karty SIM.
Problem znany.
Awatar użytkownika
denox
Często tu zagląda
Posty: 236
Rejestracja: 02 paź 2013, 08:17
Lokalizacja: Tarnowskie Góry
Kontakt:

Post autor: denox »

polecam na początek wymuszenie pasma 900mhz programem TNI. na forum znajdziesz wszystko co potrzebne do takiej operacji :)
:D POMOC = LIKE :D
gafa
Początkujący forumowicz
Posty: 4
Rejestracja: 24 gru 2013, 14:31
Lokalizacja: radom
Kontakt:

Post autor: gafa »

Może to pomoże , choć na moim nie dało rady. Musiałem kupić drugi inny
Ostatnio zmieniony 27 gru 2013, 07:57 przez denox, łącznie zmieniany 1 raz.
Raddoli
Początkujący forumowicz
Posty: 5
Rejestracja: 20 gru 2013, 11:24
Lokalizacja: Szczecin
Kontakt:

Post autor: Raddoli »

Nie mogę zaznaczyć Kominikacja AT, bo wyskakuje błąd(nie poprawna nazwa portu). Jak próbuje wymusić pasmo 900mhz to wyskakuje mi komunikat, że nie udało się utworzyć komunikacji portu.
Ostatnio zmieniony 31 gru 2013, 15:52 przez Raddoli, łącznie zmieniany 1 raz.
Awatar użytkownika
denox
Często tu zagląda
Posty: 236
Rejestracja: 02 paź 2013, 08:17
Lokalizacja: Tarnowskie Góry
Kontakt:

Post autor: denox »

to zmień port w programie.
:D POMOC = LIKE :D
Raddoli
Początkujący forumowicz
Posty: 5
Rejestracja: 20 gru 2013, 11:24
Lokalizacja: Szczecin
Kontakt:

Post autor: Raddoli »

ustawiłem jakiś port com7 wymusiłem 900mhz i nie wiem co dalej... w internet menager po podłączeniu modemu po ok 5min wyskakuje komunikat ze nie ma karty sim... nie wiem co dalej...dodam ze tni nie znajduje nazwy urządzenia.
Ostatnio zmieniony 06 sty 2014, 18:27 przez Raddoli, łącznie zmieniany 1 raz.
Awatar użytkownika
denox
Często tu zagląda
Posty: 236
Rejestracja: 02 paź 2013, 08:17
Lokalizacja: Tarnowskie Góry
Kontakt:

Post autor: denox »

napisz do A2 z prośbą o wymianę karty :)
:D POMOC = LIKE :D
Raddoli
Początkujący forumowicz
Posty: 5
Rejestracja: 20 gru 2013, 11:24
Lokalizacja: Szczecin
Kontakt:

Post autor: Raddoli »

Sprawdzilem czy karta aero2 jest czytana przez telefon i o dziwo okazalo sie ze nie, a miesiac temu ciagle kozystalem z niej przez telefon. Podlaczylem tez swoja karte sim z telefonu do modemu zeby sprawdzic czy przez godzine bedzie wyszukiwac mi siec i wszystko dziala. Zaraz zabiore sie za wyslanie tej prosby.
Awatar użytkownika
denox
Często tu zagląda
Posty: 236
Rejestracja: 02 paź 2013, 08:17
Lokalizacja: Tarnowskie Góry
Kontakt:

Post autor: denox »

to czyli karta do wymiany jak pisaliśmy :)

Myślę ze temat do zamknięcia ??? :)
:D POMOC = LIKE :D
Zablokowany
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post