Konfiguracja Aero2 pod Samsung Wave s8500 - PROBLEM

Wszystko na temat sieci Aero2 i usługi bezpłatnego dostępu do internetu BDI. Zasięg, wiadomości, problemy, informacje techniczne, różne pytania. Jak działa BDI, do kiedy będzie działał bezpłatny internet, jak uzyskać kartę, konfiguracja, opinie, testy, problemy techniczne.
grzesyou
Początkujący forumowicz
Posty: 3
Rejestracja: 29 maja 2012, 15:39
Lokalizacja: Częstochowa
Kontakt:

Konfiguracja Aero2 pod Samsung Wave s8500 - PROBLEM

Post autor: grzesyou »

Witam wszystkich,
Dziś odebrałem swoją kartę Aero2. Mam dwa modemy jeden Huawei E160 i Huawei E1820. Już zdążyłem się zorientować, że nie współgrają one z kartami Aero.
Postanowiłem włożyć kartę do mojego Samsunga Wave S8500. No ale też bezskutecznie. Znajduje ręcznie sieć Aero2 ale nie można się do niej zalogować. Za każdym razem błąd logowania... Punkt dostępu APN: darmowy, użytkownik: puste, hasło: puste czyli wszystko powinno być w porządku noo ale nie jest :/ Nie loguje się, nie widzi w ogóle sieci (brak kresek zasięgu). Czytałem, żeby otworzyć po prostu przeglądarkę ale nic się nie odpala. Niby wszystko okej, a net nie hula...
Proszę o pomoc, może komuś uda się to jakoś rozwiązać bo ja już nie mam pomysłu!
Z góry wielkie dzięki.
aero
Stały bywalec
Posty: 409
Rejestracja: 11 sty 2012, 10:19
Lokalizacja: Internet
Kontakt:

Post autor: aero »

Nie loguje, bo ten telefon nie spełnia wymagań regulaminowych Aero 2.
Kup najtańszy modem Huawei E3131 bez simlocka z dystrybucji Play i otrzymasz w pełni zgodny modem 21 Mb/s + Starter 1 GB Play Online za 129 zł.
grzesyou
Początkujący forumowicz
Posty: 3
Rejestracja: 29 maja 2012, 15:39
Lokalizacja: Częstochowa
Kontakt:

Post autor: grzesyou »

Widzisz poruszyłem ten temat bo na innych forach ludzie pisali tak, tak działa bez problemu - tylko włożyłem kartę i śmiga ehhs :/
Teraz wszystko jasne. Dzięki za pomoc :-)
aero
Stały bywalec
Posty: 409
Rejestracja: 11 sty 2012, 10:19
Lokalizacja: Internet
Kontakt:

Post autor: aero »

Jeszcze możesz aktualizować system Bada w telefonie do najnowszej wersji i sprawdzić czy działa.
grzesyou
Początkujący forumowicz
Posty: 3
Rejestracja: 29 maja 2012, 15:39
Lokalizacja: Częstochowa
Kontakt:

Post autor: grzesyou »

A muszę Ci powiedzieć, że póki co nie zamierzam bo Bada 2.0 jest wg. mnie nie dopracowana.
Ale co kupiłem dziś modem w Play ten Huawei E3131 i po włożeniu karty też była lipa, w ogóle zero reakcji. Zassałem sobie TNI i pozmieniałem trochę ustawienia (jak to piszą inni odblokowałem częstotliwość 900 MHz) i pojawił się full zasięg zresztą to samo po odpaleniu Mobile Partner'a.
Pisałem Ci wyżej, że posiadam też Huawei E1820... Coś mnie podkusiło żeby jeszcze raz go odpalić z kartą Aero2... pozmieniałem ustawienia w TNI tak samo jak w przypadku E3131 i co śmiga w 100% ( piszę z niego właśnie ten post ;-) )
A więc jutro lecę do Play oddać zakupiony dziś modem :-D
Pozdrawiam!
GodAs
Początkujący forumowicz
Posty: 2
Rejestracja: 22 sie 2012, 14:35
Lokalizacja: Białogard
Kontakt:

Post autor: GodAs »

Mi działało na Wave S8500 z frimware XXKF3 - bada 1.2.
Niestety nie podpowiem czy dużo kombinowałem z ustawieniami bo nie pamiętam, używałem to dość dawno. Pamiętam tylko że śmigało to całkiem przyzwoicie, aż byłem zdziwiony. Później przeszedłem na różne wersje bady 2.0 i na żadnej z nich nie udało się tego odpalić :(
Podsumowując podkreślę że Wave S8500 technicznie spełnia wymagania niezbędne do pracy w Aero2.
Jeśli kogoś nadal interesuje użytkowanie Aero2 na tym smartfonie a nie może odpalić to proszę dać znać, ponieważ na dniach mam zamiar przejść spowrotem na bada 1.2
i mógłbym wtedy jeszcze raz temat przetrenować i może coś podpowiedzieć.
Ostatnio zmieniony 22 sie 2012, 14:51 przez GodAs, łącznie zmieniany 1 raz.
Tomek83
Początkujący forumowicz
Posty: 1
Rejestracja: 23 lis 2012, 12:19
Lokalizacja: Piotrków Trybunalski
Kontakt:

Post autor: Tomek83 »

Ja siedziałem 2 godziny i skumałem... Jak to skonfigurować... tel Samsung Wave 8500 spełnia wymagania - to stwierdzenie dla mondralińskich. :P
Już już piszę jak i po co. OJ Wy niecierpliwie pragnący wiedzy :exclamation:

Tu się trochę rozpiszę, ale im więcej szczegółów tym lepiej..
Mam dwa telefony Samsung Wave S8500 jeden ma bada 1.2, a drugi 2.0.
Zacznijmy od bada 1.2 :
1. wkładam kartę Aero2 i włączam tel.
2. Ustawienia - Komunikacja - sieć - tryb pracy sieci - UMTS 900/2100
3. Ustawienia - Komunikacja - sieć - Profile trans. danych - Utwórz
Ustaw nazwę: AERO2
nazwa punktu dostępu: darmowy
4. Zapisz
5. Ustawienia - Komunikacja - użyj danych pakietowych (włącz)
6. Włącz przeglądarkę i pojawi się lista z której wybierz AERO2 (może, ale niemusi)
Przypominam, że Samsung może działać jako router.

Teraz bada 2.0:
Czyli j.w. punkt 1 i 2 i 3
3. Ustawienia - Komunikacja - sieć - transmisja danych po sieci (włącz)
4. Włącz przeglądarkę i pojawi się lista z której wybierz AERO2 (może, ale niemusi)
Przypominam, że Samsung może działać jako router.

Miłego serfowania
Ostatnio zmieniony 23 lis 2012, 13:05 przez Tomek83, łącznie zmieniany 1 raz.
troll_007
Początkujący forumowicz
Posty: 1
Rejestracja: 10 maja 2013, 22:38
Lokalizacja: Lublin
Kontakt:

Post autor: troll_007 »

Cześć

Mi udało się skonfigurować i nawet połączyć z siecią wg. instrukcji Tomek83. SUKCES.

Ale mimo to, że jest zasięg i się łączy to gdy uruchamiam przeglądarkę lub youtube wyświetla się napis "Usługa niedostępna".

telefon bez simloka
Sprawdzenie czy mam lock-a
*#7465625#
Jeżeli mamy przy Network lock [ON] znaczy mamy sim-locka

jest [OFF]

może ktoś sobie z tym poradził i pomoże.


Udało się Działa net w telefonie trzeba było - Ustawienia / Aplikacje / Internet / Profil trans. danych ----> zaznaczyć Aero2 i DZIAŁA


Ale pojawił się kolejny jak Neta z kom udostępnić w komp?
- co ustawić w telefonie a co w kompie

może teraz ktoś pomoże
Ostatnio zmieniony 15 maja 2013, 23:45 przez troll_007, łącznie zmieniany 1 raz.
pawelarc
Często tu zagląda
Posty: 162
Rejestracja: 22 lis 2011, 10:42
Lokalizacja: Mława
Kontakt:

Post autor: pawelarc »

- odpalasz program, który razem z fonem masz (na kompie),
- łączysz fona kabelkiem USB z kompem,
- cieszysz się netem na kompie i czekasz na ugotowanie/spuchnięcie baterii... :)

(opisywalem to na forum bada, poszperaj trochę)

pzdr
pawelarc

Wysyłane z mojego GT-P1000 za pomocą Tapatalk 2
karol84
Początkujący forumowicz
Posty: 1
Rejestracja: 17 cze 2014, 20:56
Lokalizacja: konin
Kontakt:

Post autor: karol84 »

Miałem podobny problem co wy napisze wam krok po kroku co zrobić by działał wam internet aero2 w wave s8500.
1 wkładamy kartę Aero2
2 ustawienia - komunikacja - sieć - wybór sieci automatyczny , tryb pracy sieci automatyczny.
3 ustawienia - komunikacja - sieć - profile trans. danych - INTERNET - i tam zmieniamy nazwa punktu dostępu na darmowy, typ autoryzacji na normalny i wciskamy zapisz
4 ustawienia - komunikacja włączamy użyj danych pakietowych
5 Następnie wchodzimy ustawienia - aplikacje - internet - profil transferu danych i tam wybieramy internet.

I życzę miłego serfowania w Aero2
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post