Lenovo Yoga 2 10 i D-link DWR-730

Wszystko na temat sieci Aero2 i usługi bezpłatnego dostępu do internetu BDI. Zasięg, wiadomości, problemy, informacje techniczne, różne pytania. Jak działa BDI, do kiedy będzie działał bezpłatny internet, jak uzyskać kartę, konfiguracja, opinie, testy, problemy techniczne.
vende
Początkujący forumowicz
Posty: 2
Rejestracja: 30 maja 2015, 20:46
Lokalizacja: C-c
Kontakt:

Lenovo Yoga 2 10 i D-link DWR-730

Post autor: vende »

Witam, odebrałem swoją kartę aero2. Posiadam tablet Lenovo yoga 2 bez 3g oraz router mobilny D-link DWR-730.
Sprawia mi problem konfiguracja routera. Na ekranie routera pokazuje, że jest pełen zasięg z plus. Postępuje zgodnie z poradnikami, ustawienia wyglądają tak:

http://i57.tinypic.com/2u70hlt.png
http://i61.tinypic.com/de0gwk.png
http://i59.tinypic.com/2my8ac7.png
http://i59.tinypic.com/16279c3.png

Próbowałem już chyba wszystkiego, z opcji wizard też korzystałem, jednak dalej nie mogę uzyskać połączenia. Siedzę już tyle nad tym, że nie mogę zebrać myśli i napisać tu jakiegoś składnego zdania. Na routerze wyświetla się informacja, że jest połączony z urządrzeniem(tabletem), ale kiedy wchodzę w program Aero2 Asystent, nie pokazuje mi żadnych danych dotyczących połączenia, nie mowiąc już o catche.

Próbowałem połączyć się poprzez wifi z routerem przez Galaxy s4, z tym samym efektem, jednakże kiedy zainstalowałem kartę aero2 w gnieździe sim smartfonu i skorzystałem z transmisji danych, to poprawnie wszystko skonfigurowałem w mniej niz 2 min. Program Aero2 Asystent wyświetlił mi catche do wpisania, internet działał.

Czy jakiś nadworny mózg, jest mi wstanie pomóc?

Jak mam skonfigurować to dziadostwo?
Ostatnio zmieniony 31 maja 2015, 22:31 przez vende, łącznie zmieniany 1 raz.
vende
Początkujący forumowicz
Posty: 2
Rejestracja: 30 maja 2015, 20:46
Lokalizacja: C-c
Kontakt:

Post autor: vende »

Problem rozwiązałem.

Ustawiłem Cellular network na manual, później connect, set i uzyskałem połączenie. Zrestartowałem router i ponownie ustawiłem na always on. Działa.
Jeśli ktoś będzie chciał bardziej szczegółowo, to proszę pisać pw.

Pozdrawiam
Ostatnio zmieniony 31 maja 2015, 22:34 przez vende, łącznie zmieniany 1 raz.
Awatar użytkownika
szopen
Często tu zagląda
Posty: 30
Rejestracja: 16 lis 2011, 22:25
Lokalizacja: Kalisz
Kontakt:

Post autor: szopen »

problemem był brak wybranego profilu połączenia - widać to na 4 obrazku (profil połączenia - "N/A" zamiast "PID-1")

na 2 pierwszych screenshotach są ustawienia WiFi nie mające wpływu na połączenie GSM
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post