Łomża - E586 z Play-a - Strony się nie ładują od 2 dni.

Wszystko na temat sieci Aero2 i usługi bezpłatnego dostępu do internetu BDI. Zasięg, wiadomości, problemy, informacje techniczne, różne pytania. Jak działa BDI, do kiedy będzie działał bezpłatny internet, jak uzyskać kartę, konfiguracja, opinie, testy, problemy techniczne.
Adam-Łomża
Początkujący forumowicz
Posty: 1
Rejestracja: 04 sie 2014, 12:28
Lokalizacja: Łomża
Kontakt:

Łomża - E586 z Play-a - Strony się nie ładują od 2 dni.

Post autor: Adam-Łomża »

Witam !
Czytuje wasze forum od dawna i korzystam z wiedzy tu zawartej lecz dopiero teraz napotkałem problem który skłonił mnie do założenia konta.

Mieszkam w Łomży Areo2 do tej pory śmigało mi bezproblemowo na terenie całego miasta na moim E586Bs-2 (Mini router Wi-fi). Jak wiadomo według mapy jest dosyć bogato jesli chodzi o BTS-y.
Obrazek

Wcześniej przy poprzednim mieszkaniu nie wiem czemu najlepiej łapał zasięg po południowej stronie szczególnie w pokoju z grubymi betonowymi ścianami (na parapecie w pokoju). Inaczej czesto przełanaczał na 3G. Ale net chodził ok jak był na HSPA+.

Teraz sytuacja jest z goła inna zasięg HSPA+ jest cały czas ,a pracuje gorzej niż na 3G stron nie wczytuje (mimo super zasięgu). Dopiero za którymś razem jak odświeżę to mi wyświetla obrazek CAPTCHA. Ale niestety wpiszę go po którymś razie(strona wygasa nie chce się przeładować) to piszę ,że jest ok i żeby zresetować połączenie. Resetuje połączenie zasięg szybko w miarę łapie i loguje się do sięci. Zasięg full HSPA+ a strony WWW ładować się nie chcą (tak jak by 60 min minęło i czekało na kapcia).

Jestem mega wkurzony bo rok temu wydałem kasę na ten router (300 zł) tylko ze względu na Areo2 z internetu korzystam tylko czasem na zasadzie sprawdzenia poczty, przejrzenia stron i allegro, nie ściągam plików ew. biorę go ze sobą w podróż czasem do sprawdzania poczty itp. Jak mi potrzebny jakiś większy plik np. sterowniki 300 mb to ściągam na stałym łączu w pracy bo na Areo2 i tak nie ma szans wyrobić się w tych 60 minutach.

Pomożecie szkoda mi kasy na abonament internetowy tylko do sprawdzania poczty/allegro.

Wydaje mi się ,że może ostatnio sieć jest przeciążona sam nie wiem (dużo osób w Łomży korzysta).

W nowej lokalizacji jestem od 2 dni więc nie wiem czy to wina lokalizacji / routera czy po prostu pech np. sieć przeciążona.

Nie ma różnicy czy to tablet czy PC mimo pełnego zasięgu strony się nie ładują pingi na popularne strony np. wp.pl nie przechodzą.

Pozdrawiam Adam
Ostatnio zmieniony 04 sie 2014, 14:11 przez Adam-Łomża, łącznie zmieniany 1 raz.
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post