Modem 3131 z play

Wszystko na temat sieci Aero2 i usługi bezpłatnego dostępu do internetu BDI. Zasięg, wiadomości, problemy, informacje techniczne, różne pytania. Jak działa BDI, do kiedy będzie działał bezpłatny internet, jak uzyskać kartę, konfiguracja, opinie, testy, problemy techniczne.
maciej1949
Początkujący forumowicz
Posty: 1
Rejestracja: 09 mar 2013, 08:17
Lokalizacja: Toruń
Kontakt:

Modem 3131 z play

Post autor: maciej1949 »

Przełożyłem nowo otrzymaną karte areo2 do modemu 3131.W lewym dolnym rogu pojawił się zasięg około 90-95% i napis AREO2 /Roaming/. Próba połączenia nie powiodła się. Resetowałem kilka razy kompa i bez skutku. W końcu napis o sieci Areo2 też zniknął.czy ktoś może podpowiedzieć co źle robiłem i jak ten problem rozwiązać.Dziękuję z góry za pomoc. Ten pojawiający się napis roaming przy areo coś mi daje do myślenia że coś jest źle ustawione. Nie zmieniałem ustawień bo poprzednia karta z Play sama zadziałała.
aero
Stały bywalec
Posty: 409
Rejestracja: 11 sty 2012, 10:19
Lokalizacja: Internet
Kontakt:

Post autor: aero »

Ustaw APN: darmowy Numer: *99#

W opcjach sieć wybierz tylko WCDMA.
Pawel90
Początkujący forumowicz
Posty: 7
Rejestracja: 04 lut 2013, 12:32
Lokalizacja: Bolszewo
Kontakt:

Post autor: Pawel90 »

Ja mam od dziś karte aero2 z modemem e3131 od play( karta wogole dość szybko przyszła,czekałem poniżej miesiąca od wysłania dokumentów) :P . Połączyłem się z aero2 przez play online i wydaje mi się,że na razie dobrze chodzi,prędkość czasem nawet jak sprawdzam speedtestem to często przekracza te 512kb/s. Siłą sygnału pokazuje od około 92-98,ale zastanawia mnie to,że pokazuje tam w play online " HSPA+ Plus Aero2(Roaming)" i zamienia się co chwile z "WCDMA Plus Aero2(Roaming),kolor diody też się zmienia z jasnozielonego na niebieski. Czy wszystko jest ok i dobrze ustawione ?
mocho
Początkujący forumowicz
Posty: 21
Rejestracja: 29 sty 2013, 18:48
Lokalizacja: Kielce
Kontakt:

Post autor: mocho »

u mnie się zmienia z jasnoniebieskiego na niebieski i to noramlne, jak jest transfer świeci jasno, jak jest połączone ale niema ruchu w sieci to ciemny niebieski
Ostatnio zmieniony 13 mar 2013, 20:47 przez mocho, łącznie zmieniany 1 raz.
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post