modem E230 huawei problem z zainstalowaniem pomocy ;/

Polecane modemy i routery do Aero2. Używanie smartfonów i tabletów z Aero2. Sterowniki, opinie, problemy techniczne, porady.
brusss07
Początkujący forumowicz
Posty: 3
Rejestracja: 30 cze 2014, 21:27
Lokalizacja: kraków
Kontakt:

modem E230 huawei problem z zainstalowaniem pomocy ;/

Post autor: brusss07 »

witam, czy znajdzie sie osoba ktora pomoże mi zainstalowac modem skonfigurowac ustawienia. modem to huawei E230 system windows 7 . nie mam bladego pojkecia jak sobie z tym poradzic. prosze o pilna pomoc ;) z góry dziekuje[/color]
Zecik123
Stały bywalec
Posty: 385
Rejestracja: 20 sie 2012, 17:37
Lokalizacja: Gdańsk
Kontakt:

Post autor: Zecik123 »

W tym temacie możesz znaleźć wskazówki - http://aero2forum.pl/temat-wcdma-zamiast-hspa.
Jeśli będziesz miał trudności to mogę w paru punktach podać główne czynności:
1 - Zainstaluj sterowniki.
2 - Zainstaluj TNI.
3 - Włóż modem i poczekaj na instalację sterowników.
4 - Uruchom TNI.
5 - Wprowadź ustawienia w TNI.
6 - Kliknij Połącz w TNI.
Informacje do poszczególnych punktów znajdziesz pod podanym adresem.
W razie kłopotów pytaj.
Ostatnio zmieniony 01 lip 2014, 12:34 przez Zecik123, łącznie zmieniany 1 raz.
brusss07
Początkujący forumowicz
Posty: 3
Rejestracja: 30 cze 2014, 21:27
Lokalizacja: kraków
Kontakt:

Post autor: brusss07 »

wszystko fajnie, tylko prawde mówiac ja musze miec wszyystko duzymi literami typu "wejdz tu,nacisnij to" itp szczerze-ciezka masa ze mnie w tym temacie;/ nie mam pojecia jakie sterowniki itp ,nie wiem gdzie znalezc dobre sterowniki do tego modemu ;/ sciaglem jakis uniwersalny do huawei i to samo dalej, a chce zaznaczyc ze raz na jakis czas modem zostaje prawidlowo zainstalowany, przewaznie jest blad w instalacji, probowalem kilka razy go zainstalowac
Awatar użytkownika
spag
Stały bywalec
Posty: 307
Rejestracja: 15 lis 2011, 00:19
Lokalizacja: GdziesWuk
Kontakt:

Post autor: spag »

My też jesteśmy ciemna masa i nie wiemy jaki ci błąd się pokazuje. Może nas oswiec

從我的 用 Galaxy Note II LTE 發送
brusss07
Początkujący forumowicz
Posty: 3
Rejestracja: 30 cze 2014, 21:27
Lokalizacja: kraków
Kontakt:

Post autor: brusss07 »

nie pokazuje sie blad, znajduje raptem 2 kreski/jedną zasiegu (kraków) po kilku godzinach mordęgi z tym moze dwa razy polaczylo ale doslownie po kilku sekundach rozlaczylo z automatu i tyle;/
kontrolka w modemie chwilowo jest niebieska a tak to zielona, najlepiej bylo by mi chyba zawiezc komputer do jakiegos machera ,nie wiem czy dal bym sobie z tym rade, chyba ze ktos mi pomoze, z tego co widze to ten modem powinien sobie spokojnie radzic z aero2
Ostatnio zmieniony 01 lip 2014, 09:30 przez brusss07, łącznie zmieniany 1 raz.
Awatar użytkownika
spag
Stały bywalec
Posty: 307
Rejestracja: 15 lis 2011, 00:19
Lokalizacja: GdziesWuk
Kontakt:

Post autor: spag »

Zrób wycieczkę na zewnątrz albo poloz modem jak najblizej okna uzywajac kabelka usb przy okazji ustaw na tylko umts 900 wtedy będzie widział aero na tej częstotliwości i nie będzie próbował cos mieszać .
Jak ustawic znajdziesz na innym forum na temat aero

從我的 用 Galaxy Note II LTE 發送
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post