Modem nie widzi karty ?

Wszystko na temat sieci Aero2 i usługi bezpłatnego dostępu do internetu BDI. Zasięg, wiadomości, problemy, informacje techniczne, różne pytania. Jak działa BDI, do kiedy będzie działał bezpłatny internet, jak uzyskać kartę, konfiguracja, opinie, testy, problemy techniczne.
Awatar użytkownika
button76
Początkujący forumowicz
Posty: 19
Rejestracja: 28 paź 2012, 12:50
Lokalizacja: Szczecin
Kontakt:

Modem nie widzi karty ?

Post autor: button76 »

Jak w temacie stało to się nagle jak włączylem komputer przez chwile było połaczenie i nagle komunikat:
The SIM card has not been detected or is invalid aero2
Potem już tylko w/w komunikat, ale na drugi dzień spróbowałem ponownie patrze laczy sie już byłem zadowolony lecz po kilku sekundach znowu:
The SIM card has not been detected or is invalid aero2
HUAWEI 3131 S2
Obrazek
;) HUAWEI E3131 HiLink & aero2 :D
aero
Stały bywalec
Posty: 409
Rejestracja: 11 sty 2012, 10:19
Lokalizacja: Internet
Kontakt:

Post autor: aero »

Odinstaluj oprogramowanie modemu wraz ze sterownikami i zainstaluj ponownie.
Awatar użytkownika
button76
Początkujący forumowicz
Posty: 19
Rejestracja: 28 paź 2012, 12:50
Lokalizacja: Szczecin
Kontakt:

Post autor: button76 »

Niestety nie pomogło chyba padła karta mam nadzieje że z winy operatora ponieważ ja nie miałem jak jej uszkodzić gdyz była w modemie i nagle odmówiła poszłuszeństwa
pozostaje mi czekać na info z aero2 co mam robić dalej
;) HUAWEI E3131 HiLink & aero2 :D
aero
Stały bywalec
Posty: 409
Rejestracja: 11 sty 2012, 10:19
Lokalizacja: Internet
Kontakt:

Post autor: aero »

Chyba to pojęcie względne.

Włóż kartę innej sieci i zobacz czy działa wszystko.
Awatar użytkownika
button76
Początkujący forumowicz
Posty: 19
Rejestracja: 28 paź 2012, 12:50
Lokalizacja: Szczecin
Kontakt:

Post autor: button76 »

Tak modem działa ten błąd wyskakuje mi tylko z karta aero2 tak jak pisałem wczesniej normalnie sie uruchomił i po kilku sekundach padło
;) HUAWEI E3131 HiLink & aero2 :D
aero
Stały bywalec
Posty: 409
Rejestracja: 11 sty 2012, 10:19
Lokalizacja: Internet
Kontakt:

Post autor: aero »

To nic innego ci nie pozostaje, jak wymiana karty SIM.

Pisz na bok@aero2.pl szczegółowo, że chcesz wymienić, podając swoje dane i numer seryjny karty.
J23
Początkujący forumowicz
Posty: 10
Rejestracja: 28 gru 2012, 18:24
Lokalizacja: Kędzierzyn-Koźle
Kontakt:

Post autor: J23 »

aero pisze: To nic innego ci nie pozostaje, jak wymiana karty SIM.
Z pewnością w tym przypadku to trafna diagnoza, ale spore zamieszanie mogą też wywołać inne konflikty sprzętowe. U mnie na 3131 z Play też były różne klocki, zaś stary 1750C działał jak trzeba. Oczywiście na Aero2, a na orange free ale działał.
Samo przeinstalowanie sterowników modemów, wgranie Mobile Parter nie pomogły. Przeinstalowanie sterów z płyty głównej też niewiele dało, ale przeinstalowanie sterów do USB 3.0 nieco pomogło i sprzęt można już było jako tako na nich używać. Natomiast po przeinstalowaniu Win7 problemy same zniknęły całkiem i to niezależnie na jakim USB jest modem, a mam dwa modemy i były też karty z Play, Plusa i Orange.

Pomijam tu wszystkie procedury wymuszające Aero2, bo na nich nie znam się i akurat miałem to szczęście, ze u mnie Aero2 poszło od strzału i śmiga cudnie tzn. raz lepiej raz gorzej :) .
Przy czym generalnie jest nadzwyczaj dobrze jak na tak niski transfer.
dziu_dziu
Początkujący forumowicz
Posty: 1
Rejestracja: 01 wrz 2013, 07:49
Lokalizacja: Rzeszów
Kontakt:

Post autor: dziu_dziu »

Witam, ciekawi mnie jak zakonczyła sie ta historia z karta kolegi z tego wzgędu że własnie mam identyczny problem. Mam modem Huawei E3131 i router tenda 3g150b wszystko działało przez jakis tydzien super po czym zaczyęłu sie strzały w stylu rozłaczanie sie połączenia i jedyna mozliwosc ponowienia to testart routera połoczenie trwało kilka sekund po czym sie rozłaczało ponownie. Myslałem ze to router ale podłaczyłem modem do laptopa i mam sytuacje łaczy sie po czy wywala komunikat brak karty sim, wyciagam wkładam modem działa kilkanascie sekund i sie rozłącza i tak wkołko inna karta działa normalnie. Juz doszedłem do wniosku ze to karta jest uwalona ale włozyłem ja do tabletu i co działa nie mam pojecia o co chodzi i czego sie czepic POMOCY
Enrike45
Początkujący forumowicz
Posty: 1
Rejestracja: 03 lut 2014, 20:02
Lokalizacja: oświęcim
Kontakt:

Post autor: Enrike45 »

Witam!
Mam ten sam problem dzisiaj otrzymałem kartę aero2 i medem e3131 jej nie widzi. "the sim card has not been detected or is invalid". Modem z wolnej sprzedaży,
Działa w nim bez problemu Karta Virgin i Play. Czy możliwe,żeby nowa karta była "padnięta". Jak częste są takie przypadki?

Pozdrawiam
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post