od wczoraj nie ma Internetu

Wszystko na temat sieci Aero2 i usługi bezpłatnego dostępu do internetu BDI. Zasięg, wiadomości, problemy, informacje techniczne, różne pytania. Jak działa BDI, do kiedy będzie działał bezpłatny internet, jak uzyskać kartę, konfiguracja, opinie, testy, problemy techniczne.
zupaaa
Początkujący forumowicz
Posty: 4
Rejestracja: 09 lis 2012, 17:16
Lokalizacja: Kielce
Kontakt:

od wczoraj nie ma Internetu

Post autor: zupaaa »

Witam. Od wczoraj starałem się połączyć z aero2, wczoraj w ogóle nie nawiązywał połączenia, a dzisiaj połączy, ale nie ma Internetu. Jestem z województwa świętokrzyskiego.

Aaa, próbowałem na oddzielnych kartach sim, innych modemach, w innych miejscach i na innych komputerach. Wszędzie to samo. Jakiegoś problemy techniczne mają, czy jak?
motokarpa
Początkujący forumowicz
Posty: 1
Rejestracja: 08 cze 2015, 20:49
Lokalizacja: Karpa
Kontakt:

Post autor: motokarpa »

Nie mam pojęcia kolego. U mnie to sam (warmińsko-mazurskie) Śmigało na HSPA+, a teraz na EDGE :( TYLKO. Od tygodnia już się męcze :( (
Awatar użytkownika
spag
Stały bywalec
Posty: 307
Rejestracja: 15 lis 2011, 00:19
Lokalizacja: GdziesWuk
Kontakt:

Post autor: spag »

To przełącz na tylko 3G

Wysłane z mojego GT-N7105 za pomocą Tapatalk 2
Milek
Stały bywalec
Posty: 276
Rejestracja: 05 sty 2014, 20:55
Lokalizacja: Wieleń
Kontakt:

Post autor: Milek »

Wymuś prace 3G to najlepsza opcja ;) , w EDGE prędkość około 12kb/s.
Pomogłem? Daj +
mEwa
Początkujący forumowicz
Posty: 6
Rejestracja: 19 cze 2015, 10:16
Lokalizacja: Warszawa
Kontakt:

Post autor: mEwa »

Witam,
od wczoraj mam problem z połączeniem internetowym. Modem łączy się z siecią, po czym po ok. 1-2 minutach się rozłącza. Czy Aero ma jakieś problemy techniczne na terenie Warszawy? Nie wiem, co z tym fantem zrobić, do tej pory wszystko działało jak należy :/
Będę wdzięczna za odpowiedz, pozdrawiam.
Ostatnio zmieniony 19 cze 2015, 10:31 przez mEwa, łącznie zmieniany 1 raz.
franky84
Początkujący forumowicz
Posty: 5
Rejestracja: 19 cze 2015, 14:04
Lokalizacja: Kielce
Kontakt:

Post autor: franky84 »

w zeszłym tygodniu pojawiały się już problemy ale od wczoraj to już jakaś tragedia.
Po kilku minutach prędkość pobierania spada do 0. Trzeba rozłączyć i ponownie połączyć i wtedy net jest przez parę minut, a potem znowu to samo. Nigdzie nie ma informacji skąd to się bierze.
Milek u mnie nie ma możliwości ręcznej zmiany na 3G. Wszystkie opcje poblokowane. Mam modem Alcatela.
Awatar użytkownika
spag
Stały bywalec
Posty: 307
Rejestracja: 15 lis 2011, 00:19
Lokalizacja: GdziesWuk
Kontakt:

Post autor: spag »

franky84 pisze: Milek u mnie nie ma możliwości ręcznej zmiany na 3G. Wszystkie opcje poblokowane. Mam modem Alcatela.
Nie masz w programie takiej możliwości? Moze użyj od innego operatora który uzywa alcateli

Wysłane z mojego GT-N7105 za pomocą Tapatalk 2
franky84
Początkujący forumowicz
Posty: 5
Rejestracja: 19 cze 2015, 14:04
Lokalizacja: Kielce
Kontakt:

Post autor: franky84 »

dobra zmieniłem na 3G(program blokował wszelkie zmiany podczas połączenia z siecią, po rozłączeniu mogłem zmienić)
Problem niestety pozostał, prędkość pobierania po paru minutach połączenia spada do 0B/s a prędkość wysyłania do 1kB/s.
Dodam że pisze z Kielc i zasięg sieci mam dobry.
WojtekW
Początkujący forumowicz
Posty: 18
Rejestracja: 26 paź 2011, 09:42
Lokalizacja: Warszawa
Kontakt:

Post autor: WojtekW »

Korzystam z Bookleta Nokia 3G …
Firma Aero2 łączy bookleta z własną siecią Aero2, ale nie łączy z Internetem.

Po położeniu kursora na kreskowym znaczniku sygnału (dostęp do Aero2 znakomita) po jego kliknięciu pokazuje się informacja :
„Obecnie połączono z Aero2. Brak dostępu do Internetu. Komórkowe połączenie szerokopasmowe.
AERO2 Połączono (w roamingu). "

Po kliknięciu w < AERO2 Połączono (w roamingu)> Trzeba kliknąć w <rozłącz>, a potem w <połącz>, aby wreszcie
„Brak dostępu do Internetu” zamieniło się w „Dostęp do Internetu”.
Dlaczego tak się dzieje ?

We „właściwościach” „Komórkowego połączenia szerokopasmowego” …
Ustawiam w zakładce Profil: „zawsze łącz automatycznie”, natomiast zaznaczenie lub nie zaznaczenie opcji :
„Połącz automatycznie tylko wtedy, gdy nie jest dostępne żadne alternatywne połączenie internetowe” nie wpływa na stabilność dostępu do Internetu. Natomiast zakładka Roaming ma 2 opcje : Autowybór - zalecane i Aero2 - preferowana.

Z powyższego wynika co innego jest „ Połączenie z Aero”, a co innego „Dostęp do Internetu”

Takie problemy powstały całkiem niedawno.

ps. Sprawa Captchy jest niezależna i działa prawidłowo.. Warszawa.
Ostatnio zmieniony 25 cze 2015, 07:20 przez WojtekW, łącznie zmieniany 1 raz.
czarnax
Początkujący forumowicz
Posty: 13
Rejestracja: 20 cze 2015, 09:08
Lokalizacja: Ostrówek
Kontakt:

Post autor: czarnax »

Witam
Widzę,że nie tylko u mnie jest problem z netem od paru dni.
Ja mieszkam pod Warszawa jakieś 60 km i od kilku dni właśnie coś sie dzieje z Areo.
Net jest po paru minutach nie ma. Muszę wyłączyć i włączyć z powrotem...gdzie działa parę minut i potem juz nie ma....
Nawet napisanie tego posta zajęło mi troche czasu co mnie zaczyna juz denerwować ponieważ nie mogę normalnie korzystać z netu.
Cos na pewno jest na rzeczy ale co? Jest Tu jakaś osoba która powinna to wyjaśnić prawda?
Pozdr
Ostatnio zmieniony 20 cze 2015, 09:19 przez czarnax, łącznie zmieniany 1 raz.
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post