problem z pobieraniem danych

Wszystko na temat sieci Aero2 i usługi bezpłatnego dostępu do internetu BDI. Zasięg, wiadomości, problemy, informacje techniczne, różne pytania. Jak działa BDI, do kiedy będzie działał bezpłatny internet, jak uzyskać kartę, konfiguracja, opinie, testy, problemy techniczne.
marttinj233
Początkujący forumowicz
Posty: 3
Rejestracja: 22 cze 2014, 12:44
Lokalizacja: Koronowo
Kontakt:

problem z pobieraniem danych

Post autor: marttinj233 »

Witam, od dwóch dni zauważyłem problem z funkcjonowaniem AERO2- mimo prawidłowego połączenia z AERO2 prędkość pobierania danych spada do 0 co uniemożliwia korzystanie z internetu- strony w ogóle się nie ładują.
Może ktoś z forumowiczów miał podobny problem i podpowie mi jego rozwiązanie? :) z góry dziękuję :)

Ps- z aero korzystam na laptopie z win7 do tego mam modem zte mf823 +antena kierunkowa
meen
Początkujący forumowicz
Posty: 2
Rejestracja: 30 cze 2014, 22:44
Lokalizacja: Kurozwęki
Kontakt:

Post autor: meen »

A jak z zasięgiem? W innej (lepszej) lokalizacji ten sam problem?
marttinj233
Początkujący forumowicz
Posty: 3
Rejestracja: 22 cze 2014, 12:44
Lokalizacja: Koronowo
Kontakt:

Post autor: marttinj233 »

w lepszej lokalizacji działa chyba to zależny też od zasięgu im lepszy tym lepiej pobiera dane :)
Awatar użytkownika
spag
Stały bywalec
Posty: 307
Rejestracja: 15 lis 2011, 00:19
Lokalizacja: GdziesWuk
Kontakt:

Post autor: spag »

No na pewno

從我的 用 Galaxy Note II LTE 發送
Thunderer
Początkujący forumowicz
Posty: 13
Rejestracja: 16 cze 2012, 18:05
Lokalizacja: Połaniec
Kontakt:

Post autor: Thunderer »

Niestety to zwyczajnie wina tej sieci a nie zasięgu. Mam tak samo bardzo często i w sumie nie da się nic zrobić z tym a samo musi przejść.

Wysłane z mojego GT-I9300 przy użyciu Tapatalka
marttinj233
Początkujący forumowicz
Posty: 3
Rejestracja: 22 cze 2014, 12:44
Lokalizacja: Koronowo
Kontakt:

Post autor: marttinj233 »

Thunderer, masz rację. raczej to wina tej sieci. Łącze się z różnymi nadajnikami- o różnej sile sygnału i co jakiś czas, mimo dobrego sygnału, pobieranie spada do 0 i nie da się z tym nic zrobić. Tak jak pisałaeś "samo musi przejść".

pozdr.
montell81
Początkujący forumowicz
Posty: 3
Rejestracja: 14 wrz 2014, 12:23
Lokalizacja: Szczecin
Kontakt:

Post autor: montell81 »

Jest to mój pierwszy post na tym forum więc witam wszystkich.

Odnosząc się do wypowiedzi powyżej: "samo musi przejść". Otóż u mnie to trwa już trzeci dzień więc pytanie do Was:
jak długo zazwyczaj taki problem występuje?

Pozdrawiam
Ostatnio zmieniony 15 wrz 2014, 11:15 przez montell81, łącznie zmieniany 1 raz.
montell81
Początkujący forumowicz
Posty: 3
Rejestracja: 14 wrz 2014, 12:23
Lokalizacja: Szczecin
Kontakt:

Post autor: montell81 »

EDIT:

W sobotę pisałem do BOK Aero2 zapytanie z prośbą o rozwiązanie powyższego problemu. Dziś (poniedziałek) otrzymałem odpowiedź, że problemy mogą mieć charakter przejściowy, a brak/zanik sygnału może być spowodowany faktem, że trwają prace modernizacyjno-operacyjne.
Na pytanie do kiedy potrwają te prace otrzymałem odpowiedź, że "Aero2 nie posiada takich informacji - prace prowadzone są na zlecenie klientów hurtowych Aero2".

Zatem nic nie wiadomo. Czekać, czekać, czekać, może łaskawie sygnał się pojawi.


EDIT 2:

Problem jednak leżał po mojej stronie i błędnej konfiguracji modemu.
W rozwiązaniu problemu szybko i sprawnie pomogło mi BOK Aero2

Zwracam honor i dziękuję.
Ostatnio zmieniony 15 wrz 2014, 17:55 przez montell81, łącznie zmieniany 1 raz.
Matjjjass
Początkujący forumowicz
Posty: 2
Rejestracja: 26 gru 2014, 23:31
Lokalizacja: Nowa Słupia
Kontakt:

Post autor: Matjjjass »

Witam zasięg 76% ale niestety dane pobierania(ta zielona strzałka) spada do 0 kbt/s może istnieją jakieś sterowniki do komputera z gury dziękuje :) + huwawei E3131 ;)
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post