Przestoje w działaniu

Wszystko na temat sieci Aero2 i usługi bezpłatnego dostępu do internetu BDI. Zasięg, wiadomości, problemy, informacje techniczne, różne pytania. Jak działa BDI, do kiedy będzie działał bezpłatny internet, jak uzyskać kartę, konfiguracja, opinie, testy, problemy techniczne.
bubek90
Początkujący forumowicz
Posty: 3
Rejestracja: 25 mar 2013, 17:00
Lokalizacja: Działdowo
Kontakt:

Przestoje w działaniu

Post autor: bubek90 »

Skąd się biorą takie przestoje w działaniu aero2 ? Sama prędkość nawet jakby była w granicach 400kb/s mi nie przeszkadza ale te czasowe zanikanie mnie dobija. Nie wiem skąd to się bierze. Używam modemu Vodafone K3520Z , mieszkam w centrum Gdańska więc z zasięgiem nie ma problemu . Dodam ,że internet się nie rozłacza tylko tak czasami zaczyna mulić.

http://www.fotosik.pl/pokaz_obrazek/5171feadef0f0804.html
Ostatnio zmieniony 25 mar 2013, 17:40 przez bubek90, łącznie zmieniany 1 raz.
cpt. Nemo
Stały bywalec
Posty: 385
Rejestracja: 27 gru 2011, 00:14
Lokalizacja: Warszawa Bielany
Kontakt:

Post autor: cpt. Nemo »

bubek90 pisze: Skąd się biorą takie przestoje w działaniu aero2 ? Sama prędkość nawet jakby była w granicach 400kb/s mi nie przeszkadza ale te czasowe zanikanie mnie dobija.
Trzeba pisac skargi do Urzedu kontroli, bo to coraz bardziej wyglada na zlosliwe utrudnianie ze strony Aero2, niech ich troche sprawdza kombinatorow.
Wprawdzie Konstytucja gwarantuje wolność wypowiedzi, ale nie gwarantuje wolności po wypowiedzi...
bubek90
Początkujący forumowicz
Posty: 3
Rejestracja: 25 mar 2013, 17:00
Lokalizacja: Działdowo
Kontakt:

Post autor: bubek90 »

Nie jestem pewien czy to jest z winy dystrybutora. Podłaczyłem telefon z aero do kompa i działało troche lepiej , no może nie idealnie ale połaczenie raczej było stabilne. Może ktoś ma też takie problemy z tym modemem ? Na allegro raczej jeden z tańszych ale ma dość dobre recenzje. Ew. co można z tym zrobić?


E: Pomyłka co do modemu , mój to Zte 3565-z
Ostatnio zmieniony 25 mar 2013, 22:09 przez bubek90, łącznie zmieniany 1 raz.
bubek90
Początkujący forumowicz
Posty: 3
Rejestracja: 25 mar 2013, 17:00
Lokalizacja: Działdowo
Kontakt:

Post autor: bubek90 »

Chciałem zobaczyć jak ten modem działa pod win7 no i jest klęska. Ktoś wie dlaczego rodzą sie takie problemy ,że po zmianie ustawien nie moge w join air ich aktywować . Tak jak na obrazku przycisk apply jest wygaśniety . W programie TNI w ogóle nie znajduje modemu mimo , ze jest zainstalowany .

http://www.fotosik.pl/pokaz_obrazek/7a48707239f035c6.html


e: Problem już rozwiązany . Ogólnie ten modem uwzględniając cenę nie jest taki zły tylko trzeba się sporo przy nim namęczyć
Ostatnio zmieniony 28 mar 2013, 16:36 przez bubek90, łącznie zmieniany 1 raz.
ODPOWIEDZ