TL-MR3420 modem Huawei E3131 raz widzi modem raz nie ?

Polecane modemy i routery do Aero2. Używanie smartfonów i tabletów z Aero2. Sterowniki, opinie, problemy techniczne, porady.
ceber1
Początkujący forumowicz
Posty: 1
Rejestracja: 27 sty 2013, 11:20
Lokalizacja: chodecz
Kontakt:

TL-MR3420 modem Huawei E3131 raz widzi modem raz nie ?

Post autor: ceber1 »

Witam mam problem z tym routerem bo działał bez problemu na tym modemie , ale dziś go nie widzi wcale . Wgrałem na początku nowe oprogramowanie ze strony Tp linka i było dobrze . Teraz po włożeniu modemu zapala się na chwile dioda od usb i po chwili gaśnie . Dodam że mam trzy modemy dwa Huawei e 3131 i 1 175 i na każdym jest tak samo , widzi przez chwile i koniec . Co mam zrobić z tym problemem ?

Zrobiłem na innym zasilaczu od innego tp linka ale o podobnym 1 amperażu i to samo raz widzi raz nie . Co dziwne jak jest modem w tp linku nie widzi go a jak po depnę go na przewodzie 3 metrowym to go widzi masakra normalnie

Bez sensu po co robią takie urządzenie które nie wytrzymuje mocy poboru usb . Myślałem że jak kupię router to nie będę musiał kupować jeszcze kolejnych urządzeń . Fw wgrałem mu ostatnie jakie było do niego

Wczoraj zrobiłem tak : Wgrałem fw wcześniejszy i zacząłem testować działał pół godziny i przerwał . Zastanawia mnie jeden fakt , bo to chodzi w Aero i czy się nie blokuje modem z zasięgiem radiowym z routerem z tej sieci , bo jak są oddalone od siebie to lepiej działa . Nie zmienia to faktu że dziś np jest 3 modem założony E 3131 i na razie działa . Choć nic nie ściągam teraz . Nie mam tego aktywnego Huba bo bym wiedział czy to coś da w takim przypadku . Widzę natomiast tez jedno , że starszy router jest cięższy wiec zapewne jak i w tunerach telewizyjnych , robią coraz mniejsze i chudsze rzeczy



Zapomniałem dodać że router kupiłem nowy w Awansie w wersji v 2 . Właśnie dziś zobaczę jak one są oddzielnie od siebie. Na razie jest tak że trochę po chodzi i koniec potem .
Zapomniałem dodać że sieć Aero 2 sama rozłącza na chwilę internet co godzinę i ponownie włącza , ale przecież router ma ustawione automatyczne łączenie .
To wszystko razem stoi na szafie . Co mnie właśnie zdziwiło to to że jak stoi na podłodze a modem na 3 metrowym przedłużaczu Usb na szafie to go widzi , tylko ciekawe czy długo , muszę to zobaczyć . Jakie macie propozycje w tym przypadku nowego sprzętu ???


Dziś Podłączyłem zasilacz 1.5 ampera 12 wolt i tez chwile chodził . Tak sie zastanawiam czy dobrze go konfiguruje bo zawsze na końcu konfiguracji wyskakuje mi finisch , a czytałem że powinno być inne słowo a potem się sam załaduje w konfiguracji Tp linka w menu
Donvito
Początkujący forumowicz
Posty: 8
Rejestracja: 19 mar 2012, 16:34
Lokalizacja: Zybułtowo
Kontakt:

Post autor: Donvito »

Wgraj sobie alternatywne oprogramowanie OpenWRT. Działa perfect w tym zestawie i daje mase nowych możliwości, np robisz sobie serwer z routera instalujesz transmission do torrentow, ftp, dlna i zapominasz o sofcie tplinka, poczytaj na eko.one.pl. Polecam :)
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post