TP Mr3420 + huwaei e3131 s2 problem

Wszystko na temat sieci Aero2 i usługi bezpłatnego dostępu do internetu BDI. Zasięg, wiadomości, problemy, informacje techniczne, różne pytania. Jak działa BDI, do kiedy będzie działał bezpłatny internet, jak uzyskać kartę, konfiguracja, opinie, testy, problemy techniczne.
Olszi
Początkujący forumowicz
Posty: 1
Rejestracja: 16 wrz 2014, 22:25
Lokalizacja: Tarnów
Kontakt:

TP Mr3420 + huwaei e3131 s2 problem

Post autor: Olszi »

Witam.
Mam kłopot z netem z Aero oraz routerem TP-Link MR3420 oraz modemem Huwaei e3131. Postaram się jasno i konkretnie opisać problem.

Po kolei:
-Włożyłem kartę SIM do modemu. Modem podpiąłem pod router.
-Modem podpinam kablem LAN do laptopa
-Dioda w routerze miga
-Wchodzę w ustawienia routera w przegladarce (192.168.1.1)

I tu zaczyna się kłopot. Nie ma połączenia z netem.
Po pierwsze: modem wyszukuje jak mu się uwidzi a jak już znajdzie i jest sygnał to strona odswieza się co kilka sekund i następuje ponowne wyszukiwanie modemu...
Milek
Stały bywalec
Posty: 276
Rejestracja: 05 sty 2014, 20:55
Lokalizacja: Wieleń
Kontakt:

Post autor: Milek »

Musisz router skonfigurować żeby głównym źródłem był właśnie modem z Aero2 , nie zapomnij o poprawnym profilu :)

W razie gdybyś miał większy problem to znajdziemy bardziej wizualne rozwianie.
Pomogłem? Daj +
Zecik123
Stały bywalec
Posty: 385
Rejestracja: 20 sie 2012, 17:37
Lokalizacja: Gdańsk
Kontakt:

Post autor: Zecik123 »

@Olszi
Popatrz na moje ustawienia - http://www.mediafire.com/view/mddwcwtpqodunbr/Aero_2_na_MR3420.pdf.
Wystarczyło poszukać na tym forum.

P.S.
FW: 3.13.1 Build 211123 Rel. 57630n
HW: MR3420 v1
Ostatnio zmieniony 17 wrz 2014, 13:43 przez Zecik123, łącznie zmieniany 1 raz.
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post