wahania zasięgu

Wszystko na temat sieci Aero2 i usługi bezpłatnego dostępu do internetu BDI. Zasięg, wiadomości, problemy, informacje techniczne, różne pytania. Jak działa BDI, do kiedy będzie działał bezpłatny internet, jak uzyskać kartę, konfiguracja, opinie, testy, problemy techniczne.
LaCozja
Początkujący forumowicz
Posty: 8
Rejestracja: 21 mar 2013, 14:33
Lokalizacja: Wrocław
Kontakt:

wahania zasięgu

Post autor: LaCozja »

Korzystam z aero już od pół roku i w ciągu ostatnich kilku tygodni zaczęłam mieć poważne problemy z zasięgiem. "Ucieka" co kilkanaście minut, najczęściej tylko na chwilę. Nie przeprowadzałam się, korzystam z niego zawsze w tym samym miejscu u nigdy wcześniej mi się to nie zdarzało. Zasięg co prawda nigdy nie był rewelacyjny, zdarzały się wahania, ale ostatnio zaczyna to być coraz bardziej uciążliwe. Ktoś wie jaka może być przyczyna? Zepsuty modem, kwestia pogody? Mieszkam we Wrocławiu i kłopoty zaczęły się mniej więcej po uruchomieniu Internetu Miejskiego w mojej okolicy, czy to możliwe, żeby nadajniki jakoś zakłócały zasięg? Zupełnie się na tym nie znam. Ach, no i problemy są odrobinę mniejsze późną nocą, nie wiem czy to ma jakieś znaczenie...
Awatar użytkownika
denox
Często tu zagląda
Posty: 236
Rejestracja: 02 paź 2013, 08:17
Lokalizacja: Tarnowskie Góry
Kontakt:

Post autor: denox »

Czasem nawet sama pogoda ma znaczenie na jakość odbioru. Mgły wilgotność powietrza itd. Jednak jest to droga bezprzewodowa i może być to troszkę tym spowodowane. Zajmuję się też łącznościami pomiędzy stacjami domowymi radi CB i wiem jak pogoda może mieć duży wpływ na zasięg i jakość. Może wypróbuj w innych miejscu w domu.
:D POMOC = LIKE :D
jakubd
Stały bywalec
Posty: 490
Rejestracja: 08 lip 2011, 17:31
Lokalizacja: Warszawa
Kontakt:

Post autor: jakubd »

Im większy ruch w sieci, tym mniejszy zasięg stacji bazowej. Do tego czasem takie problemy powoduje... rozbudowa sieci Plus o nadajniki UMTS 2100. W modemach Huawei i niektórych ZTE pomaga wymuszenie umts 900.
LaCozja
Początkujący forumowicz
Posty: 8
Rejestracja: 21 mar 2013, 14:33
Lokalizacja: Wrocław
Kontakt:

Post autor: LaCozja »

Może mała instrukcja jak to zrobić? Z dnia na dzień działa jakby coraz gorzej :(
Awatar użytkownika
denox
Często tu zagląda
Posty: 236
Rejestracja: 02 paź 2013, 08:17
Lokalizacja: Tarnowskie Góry
Kontakt:

Post autor: denox »

instrukcje są na forum jak posługiwać się TNI :)

Także tutaj masz też opisane jak posługiwać się programem:
http://jdtech.pl/2011/08/aero2-na-czym-polegaja-problemy-z-huawei-e169.html#more-782

i krótki filmik opisujący także wymuszanie 900mhz:
http://www.youtube.com/watch?v=2tzHVNi-Ha8
Gdyby jeszcze coś się działo to zastanowił bym się nad anteną zewnętrzną..... :)
Ostatnio zmieniony 20 lis 2013, 07:51 przez denox, łącznie zmieniany 1 raz.
:D POMOC = LIKE :D
LaCozja
Początkujący forumowicz
Posty: 8
Rejestracja: 21 mar 2013, 14:33
Lokalizacja: Wrocław
Kontakt:

Post autor: LaCozja »

Po przeinstalowaniu programu i powtórce z TNI jest odrobinę lepiej, wciąż jednak nie dość, by udało mi się załadować filmik z wymuszaniem 900mhz. No ale na razie wystarczy, może podpatrzę u kogoś znajomego. Dziękuję bardzo za pomoc ;)
Awatar użytkownika
denox
Często tu zagląda
Posty: 236
Rejestracja: 02 paź 2013, 08:17
Lokalizacja: Tarnowskie Góry
Kontakt:

Post autor: denox »

polecamy się na przyszłość.... :P
:D POMOC = LIKE :D
LaCozja
Początkujący forumowicz
Posty: 8
Rejestracja: 21 mar 2013, 14:33
Lokalizacja: Wrocław
Kontakt:

Post autor: LaCozja »

...och, teraz mam nowy problem. Po ustawieniu na TNI parametrów dla modemu z Aero2, nie działa mi modem z mobilnym internetem, który skombinowałam jako tymczasowe zastępstwo. Chwilę przed działał, potem komputer zwyczajnie go "nie widzi", chociaż zdołał zainstalować z niego oprogramowanie. Da się to jakoś odkręcić czy za każdym przełączeniem jednego modemu na drugi muszę zerować te ustawienia?
Awatar użytkownika
denox
Często tu zagląda
Posty: 236
Rejestracja: 02 paź 2013, 08:17
Lokalizacja: Tarnowskie Góry
Kontakt:

Post autor: denox »

gdy wymuszasz TNI to praktycznie będzie działać tylko A2.
By działał inny operator trzeba przywrócić ustawiania poprzednie w programie TNI. :)
:D POMOC = LIKE :D
LaCozja
Początkujący forumowicz
Posty: 8
Rejestracja: 21 mar 2013, 14:33
Lokalizacja: Wrocław
Kontakt:

Post autor: LaCozja »

Ok, już wszystko działa. I wygląda na to, że aero miało po prostu złe dwa tygodnie, od wczoraj działa jak zwykle ;) Dziękuję raz jeszcze :D
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post