Zawiercie, problemy ze stabilnością.

Wszystko na temat sieci Aero2 i usługi bezpłatnego dostępu do internetu BDI. Zasięg, wiadomości, problemy, informacje techniczne, różne pytania. Jak działa BDI, do kiedy będzie działał bezpłatny internet, jak uzyskać kartę, konfiguracja, opinie, testy, problemy techniczne.
krisbee
Początkujący forumowicz
Posty: 10
Rejestracja: 17 sty 2013, 18:36
Lokalizacja: Zawiercie
Kontakt:

Zawiercie, problemy ze stabilnością.

Post autor: krisbee »

Witam.

Jeżeli są tu osoby z mojej miejscowości to proszę o podzielenie się uwagami.

mój sprzęt:
Windows xp
modem HUAWEI 173u-2 PLAY
modem podpięty bezpośrednio do USB

Łącząc się do Nadajnika na ulicy Dmowskiego zgłasza mi się LAC 50002, zasięg prawie 100% i wszystko śmiga jak należy. Testowałem pingiem 6 godzin i dosłownie kilka dziur w pakietach.
Natomiast jak jestem z tym samym sprzętem w innej lokalizacji łączę się z nadajnikiem
na ulicy Paderewskiego LAC 29001 i na ulicy Leśnej LAC 29001 (przełącza się automatycznie) i tu jest problem. Pingi są gubione, brak możliwości wymuszenia HSDPA, ale nie rozłącza. nawet radia nie da się posłuchać. Ciągłe przełączanie między HSDPA i UMTS (Top-netinfo, zasięg 50%)
Natomiast PO pokazuje mi 90%.
temat dodatkowego zasilenia modemu przez aktywny HUB testowane.
Ręce już mi opadają, może to wina nadajników?
Nolan
Często tu zagląda
Posty: 184
Rejestracja: 26 lut 2012, 17:17
Lokalizacja: Warszawa
Kontakt:

Post autor: Nolan »

LAC 29001 sugeruje, że to może nie być nadajnik Aero2 tylko Plusa. Spróbuj wymusić w Top_netinfo pracę modemu tylko na UMTS900 i wtedy sprawdź, czy się łączy z siecią.
sonnen_x
Początkujący forumowicz
Posty: 2
Rejestracja: 28 cze 2013, 12:48
Lokalizacja: Zawiercie
Kontakt:

Post autor: sonnen_x »

Czy w ostatnich kilku dniach bezproblemowo łączycie się z Aero2 na terenia Zawiercia?
krisbee
Początkujący forumowicz
Posty: 10
Rejestracja: 17 sty 2013, 18:36
Lokalizacja: Zawiercie
Kontakt:

Post autor: krisbee »

fakt. ostatnio coś jest na rzeczy. chyba coś grzebią.
używam tylko rano więc tylko wtedy zauważam zacięcia, ale w moim przypadku -obleci. nie jest najgorzej.

PS.
czy na speedtestach też wam wychodzi 512/512 ? "no mniej więcej"
chyba coś podnieśli.


Pozdrawiam

Kris
sonnen_x
Początkujący forumowicz
Posty: 2
Rejestracja: 28 cze 2013, 12:48
Lokalizacja: Zawiercie
Kontakt:

Post autor: sonnen_x »

Ja w ogóle nie mogę się połączyć.
Czy widzisz aero2 na liście operatorów?
krisbee
Początkujący forumowicz
Posty: 10
Rejestracja: 17 sty 2013, 18:36
Lokalizacja: Zawiercie
Kontakt:

Post autor: krisbee »

Dzisiaj działało bez problemów, przynajmniej do 15.00.
Używam do połączenia programy -topnetinfo- ustawione tak jak się należy wciskam połącz i już.

Może masz problem z modemem, softem lub ostatecznie z kartą :(

Są trzy nadajniki w Z-ciu : na wartach, w centrum i na odlewni.
W okolicach Blanowic, działa.

Poczytaj całe forum może coś znajdziesz

Pozdrawiam
Kris
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post