ZTE 3565-z HUAWEI - nie wykryto urządzenia

Polecane modemy i routery do Aero2. Używanie smartfonów i tabletów z Aero2. Sterowniki, opinie, problemy techniczne, porady.
Azazel412
Początkujący forumowicz
Posty: 1
Rejestracja: 28 cze 2013, 22:19
Lokalizacja: Rzeszów
Kontakt:

ZTE 3565-z HUAWEI - nie wykryto urządzenia

Post autor: Azazel412 »

Witam. Zainstalowałem program z modemu, modem mruga na niebiesko co parę sekund. Po włączeniu programu blueconnect wyskakuje: Nie wykryto urządzenia oraz Brak sieci. W czym może być problem? Proszę o pomoc. Poniżej zamieszczam zdjęcia konfiguracji.

http://zapodaj.net/18a38a42166e0.png.html
http://zapodaj.net/ca1b81dc9174f.png.html
Nolan
Często tu zagląda
Posty: 184
Rejestracja: 26 lut 2012, 17:17
Lokalizacja: Warszawa
Kontakt:

Post autor: Nolan »

Stworzyłeś fotomontaż nazwy :) Albo ZTE albo Huawei. Vodafone miało kilka wersji k3565 dwóch producentów. Model k3565-z był produkcji ZTE a program Blueconnecta jest dla Huawei. Spróbuj zainstalować soft "Join Air". Może to pomoże.
Awatar użytkownika
spag
Stały bywalec
Posty: 307
Rejestracja: 15 lis 2011, 00:19
Lokalizacja: GdziesWuk
Kontakt:

Post autor: spag »

Raczej niech kolega wyrzuci zrzut z menedżera urządzeń tam będzie widać czy zte czy huawei bo jak huawei to mobile partner a nie joinair czy blueconnect (to jest to samo tylko z inna szatą graficzną i USSD), może ktoś wsadził w obudowę od zte huawei?

Wysłane z mojego GT-I9305
Nolan
Często tu zagląda
Posty: 184
Rejestracja: 26 lut 2012, 17:17
Lokalizacja: Warszawa
Kontakt:

Post autor: Nolan »

Fakt, pomieszałem soft. Myślałem dobrze, napisałem odwrotnie. ;)
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post