ZTE MF669 nie wiem w czym problem

Polecane modemy i routery do Aero2. Używanie smartfonów i tabletów z Aero2. Sterowniki, opinie, problemy techniczne, porady.
Slawkoo
Początkujący forumowicz
Posty: 6
Rejestracja: 25 paź 2013, 21:50
Lokalizacja: racibórz
Kontakt:

ZTE MF669 nie wiem w czym problem

Post autor: Slawkoo »

witam,
dzisiaj dostalem karte aero2, predzej korzystalem 2 tygodnie z Internetu na karte z Playa, chodzil dobrze nie bylo zadnych problemow z konfiguracja, wsadzilem karte i dzialało. Z aero2 męcze sie juz 2h i nie wiem w czym problem, przejrzałem duzo "poradnikow" i roznych porad wykonywalem to co w nich pisali i ciągle sie nie umime polaczyc (ciągle swieci na czerwono)
probowalem sie polaczyc normalnie przez windowsa, przez oprogramowanie plusa i przez top_netinfo... nie wiem, moze cos robie zle? :P

zasieg mam na chyba na 74%


modem zte mf669 (chyba bez simlocka bo Play działał) z logiem i oprogoramowaniem plusa. system windows 8 (na 7 tez nie działa), jesli czegos nie napisalem to pytajcie :D

tutaj screen do Top netinfo: http://s6.ifotos.pl/img/tpipng_nahxnqw.png


PS. a moze jeszcze karta nie aktywna czy nie ma takiej opcji?


przy probie laczenia przez top netinfo po okolo 30 sekundach wyskakuje bład:
Błąd dial-up nr 628 : the port was disconnected

zrobilem wymuszenie umts900 tym poleceniem AT+ZBANDI=8 i dalej to samo...
jakies pomysły?
Ostatnio zmieniony 26 paź 2013, 00:22 przez Slawkoo, łącznie zmieniany 1 raz.
Awatar użytkownika
spag
Stały bywalec
Posty: 307
Rejestracja: 15 lis 2011, 00:19
Lokalizacja: GdziesWuk
Kontakt:

Post autor: spag »

To cos wyswietlone to po wymuszeniu 900? Moze odhacz pin bo widać ze masz wpisane, poza tym mysle ze apn na darmowy zmieniłeś?

Wysłane z mojego GT-N7105 za pomocą Tapatalk 2
jakubd
Stały bywalec
Posty: 490
Rejestracja: 08 lip 2011, 17:31
Lokalizacja: Warszawa
Kontakt:

Post autor: jakubd »

TNI nie widzi sieci Aero2 (tylko widzi sieci 2G, a Aero2 to sieć 3G/WCDMA). Albo jesteś poza zasięgiem, albo ustawiłeś modem do pracy TYLKO GSM/2G.
Slawkoo
Początkujący forumowicz
Posty: 6
Rejestracja: 25 paź 2013, 21:50
Lokalizacja: racibórz
Kontakt:

Post autor: Slawkoo »

dzieki za zainteresowanie :)

spag, to co wyswietlone chyba akurat przed wymuszeniem, ale samo wymuczenie nic nie dało, pin tez zaznaczalem o odchaczalem (bez realcji), apn mam caly czas darmowy :)

jakubd, modem chyba sam wybiera, bo jak wsadze karte z Playa to pracuje na G3 (dioda miga na niebiesko), moze masz racje, jestem 1,5km od nadajnika i 2km od drugiego (oba istnieją). w poniedzialek podjade blizej i sprawdze czy złapie :D


a numer telefonu jaki ma byc? *99***1# czy *99#? oba i tak nie działają :P
Ostatnio zmieniony 26 paź 2013, 14:17 przez Slawkoo, łącznie zmieniany 1 raz.
jakubd
Stały bywalec
Posty: 490
Rejestracja: 08 lip 2011, 17:31
Lokalizacja: Warszawa
Kontakt:

Post autor: jakubd »

Modem może i sam wybiera, ale Aero2 (mimo, że to nadajniki "reklamujące" się w eterze jako Plus) działa TYLKO jako 3G. (i to jest 3G od słów trzecia generacja, a nie G3, co oznacza zwykle procesor PowerPC G3, albo Apple Macintosh G3).
Slawkoo
Początkujący forumowicz
Posty: 6
Rejestracja: 25 paź 2013, 21:50
Lokalizacja: racibórz
Kontakt:

Post autor: Slawkoo »

literowka;p oczywiscie chodzilo mi o 3G :P
chyba juz wszystkiego probowalem, wiec wychodzi na to ze nie mam zasiegu, sprawdze w poniedzialek jak bede blizej nadjnikow i dam znać czy sie udalo polaczyć :)
Slawkoo
Początkujący forumowicz
Posty: 6
Rejestracja: 25 paź 2013, 21:50
Lokalizacja: racibórz
Kontakt:

Post autor: Slawkoo »

polaczylo :) widocznie bylem poza zasiegiem,
sorry za zamieszanie :)
Awatar użytkownika
arczi70
Początkujący forumowicz
Posty: 4
Rejestracja: 20 sty 2014, 13:21
Lokalizacja: Kalisz
Kontakt:

Post autor: arczi70 »

Modem ZTE MF669 (plus) + Tablet pentagram tab 7.6 mam problem z dostępem do sieci.
W ustawieniach
opcje:
ustawienia
-więcej
-sieci komórkowe
-punkty dostępowe
-nowy APN (tutaj wypełniam aero2,darmowy)i co dalej rejestracja w sieci jest ale brak połączenia.
Wcześniej oczywiście zaznaczyłem:
-włącz przesył danych
-dane w roamingu.
coś robię nie tak bo nie mogę połączyć się z netem.
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post